<!DOCTYPE html>
<html lang="it-IT" class="" data-skin="light">

<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-45011333-1"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-45011333-1');
  </script>
 <meta name="author" content="Antonio Napolitano - SkipLevel">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
   
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">
    
	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Quando l’America rincorreva la Cina per fare affari -</title>
	<meta name="description" content="Quando l’America rincorreva la Cina per fare affari, prima si Scholz.Un percorso tortuoso e accidentato, avendo come bussola guida il definire quale sia il nemico numero uno di turno degli Stati Uniti, ieri l’Urss oggi la Cina, e quali i loro interessi prevalenti." />
	<link rel="canonical" href="https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quando l’America rincorreva la Cina per fare affari -" />
	<meta property="og:description" content="Quando l’America rincorreva la Cina per fare affari, prima si Scholz.Un percorso tortuoso e accidentato, avendo come bussola guida il definire quale sia il nemico numero uno di turno degli Stati Uniti, ieri l’Urss oggi la Cina, e quali i loro interessi prevalenti." />
	<meta property="og:url" content="https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/" />
	<meta property="og:site_name" content="Remocontro" />
	<meta property="article:publisher" content="https://www.facebook.com/remocontro" />
	<meta property="article:published_time" content="2022-11-06T15:08:26+00:00" />
	<meta property="article:modified_time" content="2022-11-06T15:09:39+00:00" />
	<meta property="og:image" content="https://www.remocontro.it/wp-content/uploads/2022/11/Kiss-Mao.jpg" />
	<meta property="og:image:width" content="973" />
	<meta property="og:image:height" content="607" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Giovanni Punzo" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@remocontro_it" />
	<meta name="twitter:site" content="@remocontro_it" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Giovanni Punzo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-45011333-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.remocontro.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.remocontro.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.remocontro.it/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.remocontro.it/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.remocontro.it/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.remocontro.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.remocontro.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.remocontro.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-hf-style-css'  href='https://www.remocontro.it/wp-content/plugins/ekit-headerfooter/assets/css/ekit-headerfooter.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-69393-css'  href='https://www.remocontro.it/wp-content/uploads/elementor/css/post-69393.css?ver=1667151839' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.remocontro.it/wp-content/uploads/elementor/css/global.css?ver=1667151839' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-69222-css'  href='https://www.remocontro.it/wp-content/uploads/elementor/css/post-69222.css?ver=1667151839' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wur_content_css-css'  href='https://www.remocontro.it/wp-content/plugins/wp-ultimate-review/assets/public/css/content-page.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.remocontro.it/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag-child/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C500%2C700%2C800%2C900%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;display=swap&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/bootstrap.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/animate.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-icon-elementor-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/xs-icons.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/jquery.mCustomScrollbar.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/magnific-popup.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/swiper.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-style-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/style.css?ver=4.5' type='text/css' media='all' />
<style id='vinkmag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vinkmag-blog-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/blog.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-responsive-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/responsive.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-ekit-css'  href='https://www.remocontro.it/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/css/smartmenus.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://www.remocontro.it/wp-content/plugins/ekit-megamenu/assets/css/smartmenus.css?ver=2.4.3' type='text/css' media='all' />
<style id='smartmenus-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ekit-menu-style-css'  href='https://www.remocontro.it/wp-content/plugins/ekit-megamenu/assets/css/frontend-style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.3' type='text/css' media='all' />
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head" src='https://www.remocontro.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.9.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.remocontro.it","hash_tracking":"false","ua":"UA-45011333-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/simple-social-buttons/assets/js/frontend-blocks.js?ver=4.0.2' id='ssb-blocks-front-js-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"performance":[""],"analytics":["","","","","",""],"advertisement":["","","","","","","","",""],"others":[""]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#a53129","button_1_button_hover":"#842721","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#edb874","button_4_button_hover":"#be935d","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Cookie Policy","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.remocontro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.4' id='cookie-law-info-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/www.remocontro.it\/wp-admin\/admin-ajax.php","fb_share_nonce":"156cccdd9a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=4.0.2' id='ssb-front-js-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.3.0' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.3.0' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.8.0' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/wp-ultimate-review/assets/public/script/content-page.js?ver=2.0.2' id='wur_review_content_script-js'></script>
<link rel="https://api.w.org/" href="https://www.remocontro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.remocontro.it/wp-json/wp/v2/posts/106962" /><link rel='shortlink' href='https://www.remocontro.it/?p=106962' />
<link rel="alternate" type="application/json+oembed" href="https://www.remocontro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remocontro.it%2F2022%2F11%2F06%2Fquando-lamerica-rincorreva-la-cina-per-fare-affari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.remocontro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remocontro.it%2F2022%2F11%2F06%2Fquando-lamerica-rincorreva-la-cina-per-fare-affari%2F&#038;format=xml" />
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: ;
	}

	
			 /*margin-digbar*/

	
	
	
	
	   div[class*="simplesocialbuttons-float"].simplesocialbuttons.simplesocial-round-icon button{
	 margin: ;
   }
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 4.0.2 -->
<meta property="og:title" content="Quando l’America rincorreva la Cina per fare affari - Remocontro" />
<meta property="og:description" content="Cronaca breve di un percorso tortuoso e accidentato, avendo come bussola guida il definire di volta in volta quale sia il nemico numero uno di turno degli Stati Uniti e quali i loro interessi prevalenti. Esempio classico, dopo la caduta dell’URSS, il bersaglio Cina. La Russia post sovietica è avversario minore da colpire in Ucraina e poi vedremo (se nel" />
<meta property="og:url" content="https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/" />
<meta property="og:site_name" content="Remocontro" />
<meta property="og:image" content="https://www.remocontro.it/wp-content/uploads/2022/11/Kiss-Mao.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cronaca breve di un percorso tortuoso e accidentato, avendo come bussola guida il definire di volta in volta quale sia il nemico numero uno di turno degli Stati Uniti e quali i loro interessi prevalenti. Esempio classico, dopo la caduta dell’URSS, il bersaglio Cina. La Russia post sovietica è avversario minore da colpire in Ucraina e poi vedremo (se nel" />
<meta name="twitter:title" content="Quando l’America rincorreva la Cina per fare affari - Remocontro" />
<meta property="twitter:image" content="https://www.remocontro.it/wp-content/uploads/2022/11/Kiss-Mao.jpg" />
<!-- Analytics by WP Statistics v13.2.7 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://www.remocontro.it/wp-json/wp-statistics/v2/hit?_=1667756590&_wpnonce=dd0d543d15&wp_statistics_hit_rest=yes&referred=https%3A%2F%2Fwww.remocontro.it&exclusion_match=no&exclusion_reason&track_all=1&current_page_type=post&current_page_id=106962&search_query&page_uri=/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<style type="text/css">body{font-weight:400;}</style><link rel="icon" href="https://www.remocontro.it/wp-content/uploads/2022/09/cropped-logo_login2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.remocontro.it/wp-content/uploads/2022/09/cropped-logo_login2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.remocontro.it/wp-content/uploads/2022/09/cropped-logo_login2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.remocontro.it/wp-content/uploads/2022/09/cropped-logo_login2-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/* CORREZIONE COLORI MENU style5 */

.navbar-standerd.nav-bg-white .navbar-style5 .navbar .main-menu .nav-item > a.active {
	background-color:#ffffff;
}
.navbar-container.navbar-style5 .nav-item a.active::before {
	background-color:#ffffff;
}
.navbar-container .navbar .main-menu .nav-item > a.active {
	color:#0088b4;
}
.navbar-standerd.nav-bg-white .navbar-style5 .navbar .main-menu > .nav-item > a:hover {
	background-color:#ffffff;
}
.navbar-container .navbar .main-menu .nav-item > a:hover {
	color:#0088b4;
}
/* NASCONDO LA NAVIGATION DELLO SLIDER IN HOME */
.slider-navigation {
	display:none;
}

/* CORREZIONE COLORI VETRINA */
.hero-content {
	margin-top:2px;
}
.hero-content h2 {
	text-shadow: 3px 3px 4px #000000;
}
.hero-content p {
	font-size:20px;
	text-shadow: 3px 3px 4px #000000;
}
.grid-md .post-title {
	margin-top:4px;
	font-size:20px;
	
}
.ts-overlay-style .overlay-post-content .post-title a {
	text-shadow: 3px 3px 2px #000000;
}
/* CORREZIONE FONT SU COPERTINA VETRINA */
.elementor-widget-vinazine-home-featured-slider .hero-title {
    font-family: "Heebo";
}
/* ELIMINAZIONE VIEWS COUNT NELLA VETRINA */
.post-meta-info .active {
	display:none;
}
/* INSERIMENTO DI UNA LINEA DI DIVISIONE TRA TESTO E BANNER NEGLI ARTICOLI */
/*ins {border-top:1px solid #CCCCCC;padding-top:20px;}*/

.entry-content iframe{
	width: 100% !important
}		</style>
		 	 <script data-ad-client="ca-pub-8121693462842784" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  
</head>
<body class="post-template-default single single-post postid-106962 single-format-standard wp-embed-responsive ekit-hf-footer ekit-hf-template-vinkmag ekit-hf-stylesheet-vinkmag-child body-inner-content box-shadow-enebled sidebar-active elementor-default elementor-kit-69393">
	<div id="preloader" class="hidden">
		<div class="spinner">
			<div class="double-bounce1"></div>
			<div class="double-bounce2"></div>
		</div>
		<div class="preloader-cancel-btn-wraper">
			<a href="" class="btn btn-primary preloader-cancel-btn">
				Cancel Preloader			</a>
		</div>
	</div>
	
	    <!-- top bar start -->
    <section class="top-bar bg-dark-item">
        <div class="container">
            <div class="row">
                <div class="col-lg-7 align-self-center md-center-item">

                    <ul id="top-menu" class="ts-top-nav"><li id="menu-item-69162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-69162 nav-item"><a href="https://www.remocontro.it/privacy-policy/" class="nav-link">Privacy Policy</a></li>
<li id="menu-item-104873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104873 nav-item"><a href="https://www.remocontro.it/cookie-policy/" class="nav-link">Cookie Policy</a></li>
</ul>                </div>
                <!-- end col-->

                <div class="col-lg-5 text-right align-self-center">
                    <ul class="top-social">
                        <li>
                                                            <a href="https://twitter.com/remocontro_it">
                                    <i class="fa fa-twitter"></i>
                                </a>
                                                            <a href="https://www.facebook.com/remocontro/">
                                    <i class="fa fa-facebook"></i>
                                </a>
                                                    </li>
                        <li class="ts-date">
                            <i class="xsicon xsicon-clock"></i>
                            6 Novembre 2022                        </li>
                    </ul>
                </div>
                <!--end col -->
            </div>
            <!-- end row -->
        </div>
    </section>
    <!-- end top bar-->


<!-- ad banner start -->
<section class="header-middle header-white">
    <div class="container">
        <div class="row">
            <div class="col-md-4 align-self-center">
                <div class="header-logo xs-center">
                                                            <a rel='home' href="https://www.remocontro.it/">
                                                    <img loading="lazy" class="img-fluid"
                                 src="//www.remocontro.it/wp-content/uploads/2020/02/logo_costruzione.jpg"
                                 alt="Remocontro">
                                            </a>
                                    </div>
            </div>
                            <div class="col-md-8 align-self-center">
                    <div class="banner-img">
                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner testata remocontro -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8121693462842784"
     data-ad-slot="9505287252"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div>
                </div>
                <!-- col end -->
                    </div>
        <!-- row  end -->
    </div>
    <!-- container end -->
</section>


<!-- header nav start-->
<header class="navbar-standerd nav-bg-white">
    <div id="navbar-main-container"
     class="navbar-container navbar-style5 navbar-fixed">
    <div class="container">
        <nav class="navbar navbar-light xs-navbar navbar-expand-lg">

            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-nav"
                    aria-controls="primary-nav" aria-expanded="false"
                    aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>

            <div id="primary-nav" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav  main-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 nav-item"><a href="https://www.remocontro.it/" class="nav-link">Home</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 nav-item"><a href="https://www.remocontro.it/category/editoriale/" class="nav-link">Editoriali</a></li>
<li id="menu-item-21255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-21255 nav-item dropdown"><a href="https://www.remocontro.it/" class="nav-link dropdown-toggle" data-toggle="dropdown">Rubriche</a>
<ul class="dropdown-menu">
	<li id="menu-item-21265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21265 nav-item"><a href="https://www.remocontro.it/category/rubriche/cera-una-volta/" class=" dropdown-item">C&#8217;era una volta&#8230;</a>	<li id="menu-item-21266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21266 nav-item"><a href="https://www.remocontro.it/category/rubriche/gatto-randagio/" class=" dropdown-item">Gatto Randagio</a>	<li id="menu-item-21260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21260 nav-item"><a href="https://www.remocontro.it/category/rubriche/spigolature/" class=" dropdown-item">Spigolature</a>	<li id="menu-item-23640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23640 nav-item"><a href="https://www.remocontro.it/category/rubriche/liberamente/" class=" dropdown-item">Libera Mente</a>	<li id="menu-item-69319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69319 nav-item"><a href="https://www.remocontro.it/category/rubriche/polemos/" class=" dropdown-item">Polemos</a>	<li id="menu-item-69320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69320 nav-item"><a href="https://www.remocontro.it/category/rubriche/raccontini/" class=" dropdown-item">Raccontini</a></ul>
</li>
<li id="menu-item-6116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6116 nav-item dropdown"><a href="https://www.remocontro.it" class="nav-link dropdown-toggle" data-toggle="dropdown">Aree</a>
<ul class="dropdown-menu">
	<li id="menu-item-70176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70176 nav-item"><a href="https://www.remocontro.it/category/italia/" class=" dropdown-item">Italia</a>	<li id="menu-item-70180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70180 nav-item"><a href="https://www.remocontro.it/category/europa/" class=" dropdown-item">Europa</a>	<li id="menu-item-70177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70177 nav-item"><a href="https://www.remocontro.it/category/africa-tutti-gli-articoli-pubblicati-e-le-gallerie-fotografiche/" class=" dropdown-item">Africa</a>	<li id="menu-item-70178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70178 nav-item"><a href="https://www.remocontro.it/category/americhe/" class=" dropdown-item">Americhe</a>	<li id="menu-item-70179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70179 nav-item"><a href="https://www.remocontro.it/category/asia/" class=" dropdown-item">Asia</a>	<li id="menu-item-70181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70181 nav-item"><a href="https://www.remocontro.it/category/medio-oriente/" class=" dropdown-item">Medio Oriente</a>	<li id="menu-item-70182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70182 nav-item"><a href="https://www.remocontro.it/category/mediterraneo/" class=" dropdown-item">Mediterraneo</a>	<li id="menu-item-70183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70183 nav-item"><a href="https://www.remocontro.it/category/mondo/" class=" dropdown-item">Mondo</a></ul>
</li>
<li id="menu-item-70393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-70393 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Temi</a>
<ul class="dropdown-menu">
	<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70394 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/ambiente/" class=" dropdown-item">Ambiente</a>	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70404 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/economia-2/" class=" dropdown-item">Economia</a>	<li id="menu-item-70395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70395 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/geopolitica/" class=" dropdown-item">Geopolitica</a>	<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70398 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/inchiesta/" class=" dropdown-item">Inchieste e analisi</a>	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70403 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/media-e-societa/" class=" dropdown-item">Media e società</a>	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70400 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/religioni/" class=" dropdown-item">Religioni</a>	<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70402 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/scienza-2/" class=" dropdown-item">Scienza</a>	<li id="menu-item-70399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70399 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/solidarieta/" class=" dropdown-item">Solidarietà</a></ul>
</li>
<li id="menu-item-70587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70587 nav-item"><a href="https://www.remocontro.it/category/video/" class="nav-link">Video</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95 nav-item"><a href="https://www.remocontro.it/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-21270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21270 nav-item"><a href="https://www.remocontro.it/collabora/" class="nav-link">Collabora</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99 nav-item"><a href="https://www.remocontro.it/gli-autori-di-remocontro-la-virtu-del-dubbio/" class="nav-link">Gli autori</a></li>
</ul></div>        </nav>

                    <ul id="right-menu-element" class="right-menu align-to-right">
                                    <li>
                        <a class="nav-search-button header-search-btn-toggle" href="#">
                            <i class="xsicon xsicon-search"></i>
                        </a>
                    </li>
                            </ul>
        
        
	<form  method="get" action="https://www.remocontro.it/" class="vinkmag-serach">
		<div class="input-group">
			<input class="form-control text-center" type="search" name="s" placeholder="Type and hit ENTER" value="">
			<div class="input-group-append">
				<span class="nav-search-close-button header-search-btn-toggle d-none" tabindex="0">✕</span>
			</div>
		</div>
	</form>
	    </div>
</div></header>
<!-- header nav end-->
<!-- single post start -->
<div id="content" class="post-layout has-thumbnail">
    <div class="container">
        <div class="row">
            <div class="xs-sticky-content col-lg-9">
                <div class="single-post-wrapper">
					<ol class="breadcrumb"><li><a href="https://www.remocontro.it">Home</a></li> <li><a href="https://www.remocontro.it/category/rubriche/">Zona Rubriche</a></li><li><a href="https://www.remocontro.it/category/rubriche/cera-una-volta/">C&#039;era una volta...</a></li>  <li>Quando l&rsquo;America rincorreva&hellip;</li></ol>                    <div class="ts-grid-box vinkmag-single content-wrapper">
						<div class="entry-header">
    
    <h1 class="post-title lg">Quando l’America rincorreva la Cina per fare affari</h1>
            <ul class="post-meta-info">

                            <li class="author">
                    <a href="https://www.remocontro.it/author/giovanni-punzo/">
                                                    <img data-del="avatar" src='https://www.remocontro.it/wp-content/uploads/2021/03/giovanni_punzo-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/>                                                Giovanni Punzo                    </a>
                </li>
                                        <li>
                    <i class="xsicon xsicon-clock"></i>
                    6 Novembre 2022                </li>
            
                                                <li>
                        <a href="https://www.remocontro.it/category/rubriche/cera-una-volta/" class="post-cat"
                           style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                            C&#039;era una volta...                        </a>
                    </li>
                
                            <li class="active">
                    <i class="xsicon xsicon-gripfire"></i>
                    23                </li>
            
                            <li class="social-share-post">
                    <span class="share-post"><i class="xsicon xsicon-share"></i></span>
                        <ul class="social-list version-2">
        <li><a class="facebook" href="https://www.facebook.com/sharer?u=https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/&#038;t=Quando%20l’America%20rincorreva%20la%20Cina%20per%20fare%20affari" target="_blank" rel="noopener"><i
                        class="xsicon xsicon-facebook"></i></a></li>
        <li><a class="twitter" href="http://twitter.com/share?text=Quando%20l’America%20rincorreva%20la%20Cina%20per%20fare%20affari&#038;url=https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/" target="_blank" rel="noopener"><i
                        class="xsicon xsicon-twitter"></i></a></li>
        <li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/&#038;title=Quando%20l’America%20rincorreva%20la%20Cina%20per%20fare%20affari" target="_blank" rel="noopener"><i
                        class="xsicon xsicon-linkedin"></i></a></li>
        <li><a class="googlePlus" href="https://plus.google.com/share?url=https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/" target="_blank" rel="noopener"><i
                        class="xsicon xsicon-google-plus"></i></a></li>
        <li><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/&#038;media=1&#038;description=Quando%20l’America%20rincorreva%20la%20Cina%20per%20fare%20affari" data-pin-custom="true" target="_blank"
               rel="noopener"><i class="xsicon xsicon-pinterest-p"></i></a></li>

    </ul>

	                </li>
            
                            <li>
                    <i class='xsicon xsicon-eye'></i>6 minute read                </li>
                    </ul>
    </div>                        <div class="post-content-area">
							                                <div class="entry-thumbnail post-media post-image post-featured-image">
									                                        <img width="973" height="607" src="https://www.remocontro.it/wp-content/uploads/2022/11/Kiss-Mao.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.remocontro.it/wp-content/uploads/2022/11/Kiss-Mao.jpg 973w, https://www.remocontro.it/wp-content/uploads/2022/11/Kiss-Mao-300x187.jpg 300w, https://www.remocontro.it/wp-content/uploads/2022/11/Kiss-Mao-768x479.jpg 768w" sizes="(max-width: 973px) 100vw, 973px" />									                                </div>
								                                    <div class="clearfix mb-30"></div>
																						<article id="post-106962" class=" post-details post-106962 post type-post status-publish format-standard has-post-thumbnail hentry category-cera-una-volta category-rubriche category-zz tag-cera-una-volta tag-cina tag-usa">
    <div class="post-body clearfix">
        <!-- Article content -->
        <div class="entry-content clearfix">
            <div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-106962 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Quando+l%E2%80%99America+rincorreva+la+Cina+per+fare+affari&url=https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/"><span class="simplesocialtxt">WhatsApp</span></button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Quando l%E2%80%99America rincorreva la Cina per fare affari&body=https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/"><span class="simplesocialtxt">Email</span></button>
</div>

<h3><em>Cronaca breve di un percorso tortuoso e accidentato, avendo come bussola guida il definire di volta in volta quale sia il nemico numero uno di turno degli Stati Uniti e quali i loro interessi prevalenti. Esempio classico, dopo la caduta dell’URSS, il bersaglio Cina. La Russia post sovietica è avversario minore da colpire in Ucraina e poi vedremo (se nel frattempo anche un po’ d’Europa inciampa, non è male). La Cina è minaccia attuale di primato economico e quindi di potenza planetaria prossima futura. E Taiwan diventa in prospettiva l’Ucraina d’oriente.<br>Col ‘C’era una volta’ in materia, Giovanni Punzo ci racconta di antichi e diversi rapporti Usa e Cina. E anche di altre personalità al potere.</em></h3>



<figure class="wp-block-image size-full"><img loading="lazy" width="797" height="399" src="https://www.remocontro.it/wp-content/uploads/2022/11/Nixion-bacchette-fb.jpg" alt="" class="wp-image-106965" srcset="https://www.remocontro.it/wp-content/uploads/2022/11/Nixion-bacchette-fb.jpg 797w, https://www.remocontro.it/wp-content/uploads/2022/11/Nixion-bacchette-fb-300x150.jpg 300w, https://www.remocontro.it/wp-content/uploads/2022/11/Nixion-bacchette-fb-768x384.jpg 768w" sizes="(max-width: 797px) 100vw, 797px" /></figure>



<h2>La svolta di Nixon</h2>



<p><strong>Nel gennaio 1969 Richard Nixon divenne il trentasettesimo presidente degli Stati Uniti mentre la guerra del Vietnam era ancora in corso e continuava la Guerra fredda con l’Unione Sovietica. Era necessario pertanto indebolire l’avversario eventualmente ricorrendo ad una strategia indiretta, come ad esempio minare la compattezza dei paesi del blocco socialista: Cina ed Unione Sovietica, le cui relazioni erano in crisi da tempo, si erano scontrate lungo il corso del fiume Ussuri, ma buona parte dei rifornimenti sovietici al Vietnam giungevano ancora via terra attraverso la Cina, senza contare lo stesso appoggio cinese ai nordvietnamiti.</strong><br>Sino al quel momento le relazioni sino-americane erano state inesistenti, mancando un riconoscimento diretto tra i due paesi, ma dall’aprile 1971 – cogliendo al volo l’occasione offerta dalla cosiddetta «diplomazia del ping-pong» &#8211; le cose cambiarono: nel corso di un viaggio segreto in Cina Henry Kissinger preparò un incontro diretto tra Nixon e Mao.<br>Il vero terremoto si verificò però in ottobre: pur non votando a favore, né ponendo il veto al riconoscimento della Repubblica Popolare Cinese come unico rappresentante della Cina nel consesso internazionale, la Repubblica di Cina (ovvero Taiwan) fu in conseguenza espulsa dal consiglio di sicurezza dell’Onu. Alla visita ufficiale di Nixon a Pechino nel febbraio del 1972 – definita da alcuni come «la settimana che cambiò il mondo» – seguirono altri eventi economici importanti.</p>



<h2>Dai primi scambi alle «quattro modernizzazioni»</h2>



<p>Già nel 1972 l’interscambio commerciale tra i due paesi sfiorò i cento milioni di dollari, cifra per l’epoca ragguardevole. Gli Stati Uniti, oltre a prodotti agricoli, cedettero anche dieci aerei Boeing e – cosa assai importante per i cinesi – un sistema di guida aerea inerziale. Mentre Pechino continuava infatti a richiedere soprattutto tecnologie avanzate per il proprio sviluppo, gli Stati Uniti erano invece piuttosto restii e continuavano a subordinare le esportazioni di questi prodotti (passibili di impiego militare) alla loro sicurezza.<br>La stessa Cina inoltre, nel quinquennio dell’apertura, ovvero dalla visita di Nixon alla morte di Mao nel 1976, aveva attraversato un periodo teso culminato con l’arresto della Banda dei Quattro e concluso con l’ascesa al potere di Deng Xiaoping che proclamò la nuova «politica delle porte aperte», anticamera di quella che nel 1978 divenne la «politica delle quattro modernizzazioni». Il 31 gennaio 1979 fu siglato un primo accordo di cooperazione tecnico-scientifica cui seguì da parte del Congresso americano l’abolizione delle barriere tariffarie sulle importazioni.<br>L’istituzione da parte cinese delle cosiddette Zone economiche speciali, all’interno delle quali erano previste generose agevolazioni fiscali, attirò capitali di investimento soprattutto dagli Stati Uniti con ottimi redimenti. Alla fine del 1985 l’interscambio commerciale cinese era triplicato dal 1978 e in particolare quello con gli Stati Uniti era aumentato di ben sette volte.</p>



<h2>L’era di Reagan</h2>



<p>Nel 1983, nel corso del primo mandato, il presidente Reagan sostenne la decisione di classificare la Cina come partner commerciale ‘alleato’ ed aumentarono le forniture di tecnologia, sebbene fossero anche insorte controversie sui brevetti in quanto la Cina non riconosceva nello stesso modo la proprietà intellettuale. Nonostante questi piccoli attriti i commerci continuarono con reciproca soddisfazione, anche perché a partire dal 1985 – quando cioè gli Stati Uniti per uscire dalla recessione svalutarono il dollaro – la Cina divenne un partner commerciale fondamentale.<br>Colossi industriali come General Motors, Coca-Cola, Pepsi, Gillette, Heinz, General Foods, Eastman Kodak e AT&amp;T aprirono sedi in Cina in zone speciali trasferendovi parti della produzione, tutte attratte dalle grandi agevolazioni e dal favorevole regime fiscale. Le performances americane incontrarono però resistenze ad Hong Kong, all’epoca ancora sotto controllo britannico e punto di passaggio tariffario obbligato che aumentava i costi dei prodotti per i committenti (per inciso, a tale proposito si comprende come il ritorno alla Cina della ex colonia inglese abbia risolto alcuni problemi, ma non a tutti). I<br>n sintesi, tra il 1984 e il 1988, il valore degli scambi aumentò mediamente del 40% annuo. Nel 1986 la Cina decise infine di chiedere l’ammissione al GATT (General Agreement on Tariffs and Trade) aprendo una pagina nuova nei commerci internazionali.</p>



<h2>Da Tienanmen a Bill Clinton</h2>



<p>Nel 1989 la repressione di Tienanmen rappresentò un rallentamento, ma non una battuta di arresto: furono infatti bloccati solamente scambi intergovernativi (per lo più destinati alla sicurezza o alla difesa), ma non i grandi flussi commerciali. Inoltre, nonostante ripetuti richiami al rispetto dei diritti umani, le relazioni diplomatiche formalmente interrotte continuarono in via riservata. Nel 1994 – era in carica il democratico Bill Clinton – la situazione sembrava normalizzata e, nonostante qualche critica sempre sul rispetto dei diritti umani, la Cina vide confermata la sua posizione di partner commerciale alleato con elevato interscambio commerciale.<br>Nel 1998 salì però la tensione: dopo la visita l’anno prima del presidente cinese Jiang Zemin ad un’industria elettronica americana e la fornitura di tecnologie informatiche, satellitari, nucleari e missilistiche, riemersero nei confronti della Cina accuse di spionaggio risalenti al 1995. I risultati dell’inchiesta parlamentare non diedero seguito a procedimenti giudiziari, ma le industrie americane Hughes Electronics e Lorane Space furono pesantemente multate per ‘violazioni delle norme sulle esportazioni’.<br>La Cina rimase tuttavia ancora tra i partner commerciali e gli scambi continuarono con reciproche soddisfazioni: nel 2001 furono infatti gli Stati Uniti a caldeggiare l’ingresso della Cina nell’Organizzazione del Commercio Mondiale (WTO) inserendo più di quattromila prodotti asiatici, ma ottenendo anche il loro accesso in Cina al mercato bancario, assicurativo e delle telecomunicazioni.</p>



<h2>Arriva Trump …</h2>



<p>La presidenza Obama mantenne sempre un atteggiamento flessibile nel confronti del gigante asiatico: da una parte confermandone il ruolo privilegiato, continuando cioè come prima lo scambio commerciale e la cooperazione, e dall’altra formulando una dottrina sulla sicurezza asiatica poco gradita a Pechino. La risposta cinese fu la paziente tessitura di una rete di accordi bilaterali per incrementare i commerci (Hong Kong, Taiwan, l’organizzazione del Sud-est Asiatico e il Sudafrica).<br>Il ‘botto’ avvenne nel 2013: non solo il volume complessivo del commercio cinese superò quello americano, ma il nuovo presidente Xi Jinping lanciò anche il progetto di un nuovo ordine geo-economico globale destinato a fare della Cina un protagonista del XXI secolo. Da qui le origini del conflitto che ha visto in prima linea Trump e Xi Jinping, un conflitto che, nonostante l’attuale assenza di Trump, non ha ancora visto un armistizio stabile.</p>
        </div> <!-- end entry-content -->
    </div> <!-- end post-body -->
</article>							<!-- tags cloud start -->
<div class="tagcloud mb-30 post-tag-colud">
    <strong>Tags</strong>: <a href="https://www.remocontro.it/tag/cera-una-volta/" rel="tag">C'era una volta</a> <a href="https://www.remocontro.it/tag/cina/" rel="tag">Cina</a> <a href="https://www.remocontro.it/tag/usa/" rel="tag">Usa</a>  
</div>
<p>
   </p>
<!-- tags cloud end -->



<div class="post-navigation clearfix">
    <div class="post-previous float-left">
                    <a href="https://www.remocontro.it/2022/11/06/la-pace-non-russa-le-mille-voci-del-pacifismo/">
                <span>Articolo precedente</span>
                <p>‘La pace non russa’. Le mille voci del pacifismo</p>
            </a>
            </div>
    <div class="post-next float-right">
                    <a href="https://www.remocontro.it/2022/11/06/le-ultime-forniture-occidentali-di-armi-allucraina/">
                <span>Articolo successivo</span>
                <p>Le ultime forniture occidentali di armi all’Ucraina</p>
            </a>
            </div>
</div>
<!-- post navigation end-->
                        </div>
                    </div>
					
<div id="comments" class="comments-form ts-grid-box">
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.remocontro.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><div class="comment-info row"><div class="col-md-6 pr-10"><input placeholder="Enter Name" id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' /></div><div class="col-md-6 pl-10">
<input Placeholder="Enter Email" id="email" name="email" class="form-control" type="email" value="" size="30" aria-required='true' /></div>
<div class="col-md-12"><input Placeholder="Enter Website" id="url" name="url" class="form-control" type="url" value="" size="30" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p>
			<div class="row">
				<div class="col-md-12 ">
					<textarea 
						class="form-control" 
						Placeholder="Scrivi il tuo commento" 
						id="comment" 
						name="comment" 
						cols="45" rows="8" 
						aria-required="true"></textarea>
				</div>
				<div class="clearfix"></div>
			</div>
		<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn-comments btn btn-primary" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='106962' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
					                </div>
            </div>
            <div class="xs-sticky-sidebar col-lg-3">
				<div id="sidebar-right" class="right-sidebar">
    <div id="custom_html-2" class="widget_text widgets ts-grid-box widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adattabile colonna destra 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8121693462842784"
     data-ad-slot="5497280554"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="vinkmag_latest_news_widget-2" class="widgets ts-grid-box vinkmag_latest_news_widget"><h4 class="widget-title">Le ultime pubblicazioni</h4>		<div class="recent-posts-widget">
			<ul class="list-unstyled clearfix">
									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2022/11/06/le-ultime-forniture-occidentali-di-armi-allucraina/" rel="bookmark" title="Le ultime forniture occidentali di armi all’Ucraina"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2022/11/Armi-in-volo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2022/11/06/le-ultime-forniture-occidentali-di-armi-allucraina/" rel="bookmark" title="Le ultime forniture occidentali di armi all’Ucraina">Le ultime forniture occidentali di armi all’Ucraina</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2022-11-06T18:41:29+01:00">6 Novembre 2022</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/" rel="bookmark" title="Quando l’America rincorreva la Cina per fare affari"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2022/11/Kiss-Mao-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/" rel="bookmark" title="Quando l’America rincorreva la Cina per fare affari">Quando l’America rincorreva la Cina per fare affari</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2022-11-06T16:08:26+01:00">6 Novembre 2022</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2022/11/06/la-pace-non-russa-le-mille-voci-del-pacifismo/" rel="bookmark" title="‘La pace non russa’. Le mille voci del pacifismo"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2022/11/Ropa-piazza-Pace-cop-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2022/11/06/la-pace-non-russa-le-mille-voci-del-pacifismo/" rel="bookmark" title="‘La pace non russa’. Le mille voci del pacifismo">‘La pace non russa’. Le mille voci del pacifismo</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2022-11-06T11:41:45+01:00">6 Novembre 2022</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2022/11/06/la-mano-che-pensa-ci-da-una-mano/" rel="bookmark" title="La mano che pensa ci dà una mano"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2022/11/Mani-Leonardo-copertina.-aaa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2022/11/06/la-mano-che-pensa-ci-da-una-mano/" rel="bookmark" title="La mano che pensa ci dà una mano">La mano che pensa ci dà una mano</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2022-11-06T08:07:53+01:00">6 Novembre 2022</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2022/11/05/twitter-cinguettii-arrabbiati-e-i-ringhi-di-elon-musk-il-piu-ricco-e-piu-altro-al-mondo/" rel="bookmark" title="Twitter, cinguettii arrabbiati e i ringhi di Musk, il più ricco e più altro al mondo"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2022/11/tWIYTTER-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2022/11/05/twitter-cinguettii-arrabbiati-e-i-ringhi-di-elon-musk-il-piu-ricco-e-piu-altro-al-mondo/" rel="bookmark" title="Twitter, cinguettii arrabbiati e i ringhi di Musk, il più ricco e più altro al mondo">Twitter, cinguettii arrabbiati e i ringhi di Musk, il più ricco e più altro al mondo</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2022-11-05T18:25:10+01:00">5 Novembre 2022</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2022/11/05/cop27-onu-sulla-strada-per-un-caos-climatico-irreversibile/" rel="bookmark" title="Cop27 Onu: «Sulla strada per un caos climatico irreversibile»"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2022/11/Caos-climatico-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2022/11/05/cop27-onu-sulla-strada-per-un-caos-climatico-irreversibile/" rel="bookmark" title="Cop27 Onu: «Sulla strada per un caos climatico irreversibile»">Cop27 Onu: «Sulla strada per un caos climatico irreversibile»</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2022-11-05T10:59:04+01:00">5 Novembre 2022</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

											</ul>
		</div>
		</div>      <div id="mailpoet_form-3" class="widgets ts-grid-box widget_mailpoet_form">
  
      <h4 class="widget-title">Iscriviti alla nostra Newsletter</h4>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     #mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://www.remocontro.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
      data-cookie-expiration-time=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="a44cc8249d" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label" style="display: none !important;">Lascia questo campo vuoto<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph" >Ogni giorno nella tua email gli articoli di Remocontro. Scrivi qui il tuo indirizzo</div>
<div class="mailpoet_paragraph"><label for="form_email_1" class="mailpoet-screen-reader-text" data-automation-id="form_email_label" >Scrivi qui la tua email <span class="mailpoet_required">*</span></label><input type="email" autocomplete="email" class="mailpoet_text" id="form_email_1" name="data[form_field_NThkOWY3MTc0NWE1X2VtYWls]" title="Scrivi qui la tua email" value="" data-automation-id="form_email"  placeholder="Scrivi qui la tua email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-type-message="Questo valore dovrebbe essere un indirizzo email valido." data-parsley-errors-container=".mailpoet_error_email_" data-parsley-required-message="Questo campo è obbligatorio."/></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Controlla la tua mail per confermare la tua iscrizione.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div>
  <div id="custom_html-14" class="widget_text widgets ts-grid-box widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
iframe {
    display: block;
    width: 160px;
    margin: 0 auto;
}
</style>
<div style="margin-bottom:10px;"><iframe src="https://www.remocontro.it/banner/drittediviaggio160/gwd_preview_drittediviaggio160/" frameborder="0" scrolling="no" height = "400" width = "160"></iframe></div></div></div></div>

            </div>
        </div>
    </div>
</div>

    		<footer id="ekit-footer">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="69222" class="elementor elementor-69222">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-968540e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="968540e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-0ea1e95" data-id="0ea1e95" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f742ee4 elementor-widget elementor-widget-vinazine-logo" data-id="f742ee4" data-element_type="widget" data-widget_type="vinazine-logo.default">
				<div class="elementor-widget-container">
			    <div class="vinkmag-widget-logo">
        <a href="https://www.remocontro.it/">
            <img src="//www.remocontro.it/wp-content/uploads/2020/02/logo_costruzione.jpg" alt="Remocontro">
        </a>
    </div>

    		</div>
				</div>
				<div class="elementor-element elementor-element-5d0c223 elementor-widget elementor-widget-text-editor" data-id="5d0c223" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<h6>Sito aperto sui fatti del mondo. Politica estera, analisi, geopolitica. Coordinato da <a href="https://it.wikipedia.org/wiki/Ennio_Remondino" target="_blank" rel="noopener noreferrer">Ennio Remondino</a>, già corrispondente estero Rai e reporter di guerra.</h6>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-23d94c6" data-id="23d94c6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d93ef40 elementor-widget elementor-widget-text-editor" data-id="d93ef40" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<h5 style="font-size: 14px;">RemoContro è un blog aperto che non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità. Non può per tanto considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Le foto utilizzate all&#8217;interno del blog sono di pubblico dominio perché prese dalla rete. Se i soggetti ritratti o gli autori avessero qualcosa in contrario alla pubblicazione, possono inviare una segnalazione per la tempestiva rimozione.</h5>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3c8b067" data-id="3c8b067" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-75d2c4c elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="75d2c4c" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-56a4543" href="https://www.facebook.com/remocontro/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-411d24a" href="https://twitter.com/remocontro_it" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-a559cef" target="_blank">
						<span class="elementor-screen-only">Telegram</span>
						<i class="fab fa-telegram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-dbf4943 elementor-widget elementor-widget-text-editor" data-id="dbf4943" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: center; margin-top:-20px;">Per informazioni:
<strong>info@remocontro.it</strong></p>
<p style="text-align: center;">Per segnalazioni:
<strong>redazione@remocontro.it</strong></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-061e8f1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="061e8f1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2715289" data-id="2715289" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-906dbfe elementor-widget elementor-widget-text-editor" data-id="906dbfe" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: center;"><span style="color: #ffffff;">Remocontro.it &#8211; Copyright 2020</span></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div>		</footer>
	    
    <a rel="nofollow" style="display:none" href="https://www.remocontro.it/?blackhole=7bb86e43d1" title="NON seguire questo link o sarai bannato dal sito!">Remocontro</a>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Cookie Policy</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizziamo i cookie per assicurarti la migliore esperienza sul sito. I cookie tecnici ci permettono di garantire le funzionalità fondamentali per la sicurezza, la gestione della rete e l'accessibilità del sito e, per questo, non è necessario il tuo consenso. Questo sito non utilizza cookie statistici o analitici e cookie di profilazione. In ogni caso, se non li desideri clicca su "Rifiuta tutti".</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Impostazioni cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accetta tutti</a><a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject">Rifiuta tutti</a> <a href="https://www.remocontro.it/cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block">Leggi tutto</a></div></div></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Rivedi il consenso</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Panoramica sulla Privacy</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Questo sito Web utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito Web. Di questi, i cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito web. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e capire come utilizzi questo sito web. Questi cookie verranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. Tuttavia, la disattivazione di alcuni di questi cookie potrebbe influire sulla tua esperienza di navigazione.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito web. Questi cookie garantiscono le funzionalità di base e le caratteristiche di sicurezza del sito web, in modo anonimo.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									I cookie funzionali aiutano a svolgere determinate funzionalità come la condivisione del contenuto del sito Web su piattaforme di social media, la raccolta di feedback e altre funzionalità di terze parti.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									I cookie per le prestazioni vengono utilizzati per comprendere e analizzare gli indici chiave delle prestazioni del sito Web che aiutano a fornire una migliore esperienza utente per i visitatori.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">d</td><td class="cookielawinfo-column-3">3 mesi</td><td class="cookielawinfo-column-4">Quantserve imposta questo cookie per tracciare in modo anonimo le informazioni su come i visitatori utilizzano il sito web.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									I cookie analitici vengono utilizzati per capire come i visitatori interagiscono con il sito web. Questi cookie aiutano a fornire informazioni sulle metriche del numero di visitatori, frequenza di rimbalzo, fonte di traffico, ecc.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-3">1 anno e 24 giorni</td><td class="cookielawinfo-column-4">Il cookie __gads, impostato da Google, è memorizzato nel dominio DoubleClick e tiene traccia del numero di volte in cui gli utenti vedono un annuncio, misura il successo della campagna e calcola le sue entrate. Questo cookie può essere letto solo dal dominio su cui sono impostati e non traccerà alcun dato durante la navigazione su altri siti.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 anni</td><td class="cookielawinfo-column-4">Il cookie _ga, installato da Google Analytics, calcola i dati di visitatori, sessioni e campagne e tiene anche traccia dell'utilizzo del sito per il rapporto di analisi del sito. Il cookie memorizza le informazioni in modo anonimo e assegna un numero generato casualmente per riconoscere i visitatori unici.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga_12JGX2550H</td><td class="cookielawinfo-column-3">2 anni</td><td class="cookielawinfo-column-4">Cookie installato da Google Analytics</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_..._1</td><td class="cookielawinfo-column-3">1 minuto</td><td class="cookielawinfo-column-4">Impostato da Google per distinguere gli utenti.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 giorno</td><td class="cookielawinfo-column-4">Installato da Google Analytics, il cookie _gid memorizza informazioni su come i visitatori utilizzano un sito Web, creando anche un rapporto analitico delle prestazioni del sito Web. Alcuni dei dati che vengono raccolti includono il numero dei visitatori, la loro origine e le pagine che visitano in modo anonimo.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">u</td><td class="cookielawinfo-column-3">1 anno</td><td class="cookielawinfo-column-4">Questo cookie viene utilizzato da Bombora per raccogliere informazioni che vengono utilizzate in forma aggregata, per aiutare a capire come vengono utilizzati i siti Web o l'efficacia delle campagne di marketing o per personalizzare i siti Web per i visitatori.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									I cookie pubblicitari vengono utilizzati per fornire ai visitatori annunci e campagne di marketing pertinenti. Questi cookie tracciano i visitatori attraverso i siti Web e raccolgono informazioni per fornire annunci personalizzati.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ab</td><td class="cookielawinfo-column-3">1 anno</td><td class="cookielawinfo-column-4">Di proprietà di agkn, questo cookie viene utilizzato per scopi pubblicitari e di targeting.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">anj</td><td class="cookielawinfo-column-3">3 mesi</td><td class="cookielawinfo-column-4">AppNexus imposta il cookie anj che contiene dati che indicano se un ID cookie è sincronizzato con i partner.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMID</td><td class="cookielawinfo-column-3">1 anno</td><td class="cookielawinfo-column-4">Casale Media imposta questo cookie per raccogliere informazioni sul comportamento degli utenti, per pubblicità mirata.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMPRO</td><td class="cookielawinfo-column-3">3 mesi</td><td class="cookielawinfo-column-4">Il cookie CMPRO è impostato da CasaleMedia per il tracciamento anonimo degli utenti e per la pubblicità mirata.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMPS</td><td class="cookielawinfo-column-3">3 mesi</td><td class="cookielawinfo-column-4">Il cookie CMPS è impostato da CasaleMedia per il tracciamento anonimo dell'utente in base alle visite al sito web dell'utente, per la visualizzazione di annunci mirati</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 anno e 24 giorni</td><td class="cookielawinfo-column-4">I cookie IDE di Google DoubleClick vengono utilizzati per memorizzare informazioni su come l'utente utilizza il sito Web per presentargli annunci pertinenti e in base al profilo dell'utente.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mc</td><td class="cookielawinfo-column-3">1 anno e 1 mese</td><td class="cookielawinfo-column-4">Quantserve imposta il cookie mc per tracciare in modo anonimo il comportamento degli utenti sul sito web.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minuti</td><td class="cookielawinfo-column-4">Il test_cookie è impostato da doubleclick.net e viene utilizzato per determinare se il browser dell'utente supporta i cookie.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuid2</td><td class="cookielawinfo-column-3">3 mesi</td><td class="cookielawinfo-column-4">Il cookie uuid2 è impostato da AppNexus e registra informazioni che aiutano a differenziare tra dispositivi e browser. Queste informazioni vengono utilizzate per selezionare gli annunci forniti dalla piattaforma e valutare il rendimento dell'annuncio e il relativo pagamento dell'attributo.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Altri cookie non classificati sono quelli che vengono analizzati e non sono ancora stati classificati in una categoria.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMTS</td><td class="cookielawinfo-column-3">3 mesi</td><td class="cookielawinfo-column-4">Cookie prodotto da Casale Media. Nessuna indicazione.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons-float-left-center post-106962 post  simplesocialbuttons-mobile-hidden simplesocialbuttons-slide-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Quando+l%E2%80%99America+rincorreva+la+Cina+per+fare+affari&url=https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/"><span class="simplesocialtxt">WhatsApp</span></button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Quando l%E2%80%99America rincorreva la Cina per fare affari&body=https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/"><span class="simplesocialtxt">Email</span></button>
</div>
 
           
         <div data-posttypecls="vinkmag-single-post" class="vinkmag_progress_container progress-container">
            <span class="progress-bar"></span>
        </div>
    
        <script>
        jQuery(document).ready(function ($) {
            "use strict";
            var id = '106962';
            $.get('https://www.remocontro.it/wp-json/vinkmag/v1' + '/visitortrack/' + id);
        });
    </script>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.remocontro.it/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.a09bafc3.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.remocontro.it/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-table.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.8.0' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.remocontro.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b96bc96479","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.3.0' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/jquery.easing.js?ver=6.0.3' id='easing-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/jquery.smartmenus.min.js?ver=6.0.3' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/menu-script.js?ver=6.0.3' id='smartmenus-script-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/ekit-megamenu/assets/js/frontend-script.js?ver=6.0.3' id='ekit-menu-script-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/popper.min.js?ver=4.5' id='popper-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/bootstrap.min.js?ver=4.5' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/jquery.magnific-popup.min.js?ver=4.5' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/echo.min.js?ver=4.5' id='echo-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/instafeed.min.js?ver=4.5' id='instafeed-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=4.5' id='mCustomScrollbar-concat-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/ResizeSensor.min.js?ver=4.5' id='resize-theia-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/theia-sticky-sidebar.min.js?ver=4.5' id='sticky-theia-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/sticky-sidebar.js?ver=4.5' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/fontfaceobserver.js?ver=4.5' id='font-face-js'></script>
<script type='text/javascript' id='vinkmag-script-js-extra'>
/* <![CDATA[ */
var vinkmag_ajax = {"ajax_url":"https:\/\/www.remocontro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' id='vinkmag-script-js-before'>
var fontList = ["Arimo","Heebo","Heebo"]
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/script.js?ver=275235033' id='vinkmag-script-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.remocontro.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/mailpoet/assets/dist/js/public.js?ver=3.102.1' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'Si è verificato un errore nell\'elaborazione della richiesta, riprova più tardi.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.8.0' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.8.0' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.8.0' id='share-link-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.8.0","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.remocontro.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":106962,"title":"Quando%20l%E2%80%99America%20rincorreva%20la%20Cina%20per%20fare%20affari%20-","excerpt":"","featuredImage":"https:\/\/www.remocontro.it\/wp-content\/uploads\/2022\/11\/Kiss-Mao.jpg"}};
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.8.0' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/ekit-megamenu/app/elements/widgets/assets/js/jQuery.tab.js?ver=1.0.1' id='ekit-elementor-tab-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/elementor.js?ver=4.5' id='vinkmag-main-elementor-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.8.0' id='preloaded-modules-js'></script>
<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function() {
			var if_ssb_exist = document.getElementsByClassName( "simplesocialbuttons" ).length > 0;
			if (if_ssb_exist) {
				var ssb_admin_ajax = 'https://www.remocontro.it/wp-admin/admin-ajax.php';
				var ssb_post_id = 106962 ;
				var ssb_post_url = 'https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/';
				var ssb_alternate_post_url = 'https://www.remocontro.it/2022/11/06/quando-lamerica-rincorreva-la-cina-per-fare-affari/';
				jQuery( document ).ready(function(){
				var is_ssb_used = jQuery('.simplesocialbuttons');
				if( is_ssb_used ) {

					var data = {
					'action': 'ssb_fetch_data',
					'postID': ssb_post_id
				};
					jQuery.post(ssb_admin_ajax, data, function(data, textStatus, xhr) {
						var array = JSON.parse(data);
						jQuery.each( array, function( index, value ){

							if( index == 'total' ){
								jQuery('.ssb_'+ index +'_counter').html(value + '<span>Shares</span>');
							}else{
								jQuery('.ssb_'+ index +'_counter').html(value);
							}
						});

					});
				}
				})

			//ssbPlugin.fetchFacebookShares();
			}
		});

		</script><script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>    <div id="back-to-top" class="back-to-top" style="">
        <button class="btn btn-primary" title="Back to Top">
            <i class="fa fa-angle-up"></i>
        </button>
    </div>
        
    </body>
</html><!-- Cache Enabler by KeyCDN @ Sun, 06 Nov 2022 17:43:10 GMT (https-index.html) -->