<!DOCTYPE html>
<html lang="it-IT">

<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-45011333-1"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-45011333-1');
  </script>
 <meta name="author" content="Antonio Napolitano - SkipLevel">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
   
	
	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rivolta in Kazakistan, scontri e vittime, truppe da Russia e alleati -</title>
	<meta name="description" content="Rivolta in Kazakistan, scontri e vittime, truppe da Russia e alleati. Rabbia popolare violenta per rincaro carburanti di fatto contro il regime" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.remocontro.it/2022/01/06/rivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rivolta in Kazakistan, scontri e vittime, truppe da Russia e alleati -" />
	<meta property="og:description" content="Rivolta in Kazakistan, scontri e vittime, truppe da Russia e alleati. Rabbia popolare violenta per rincaro carburanti di fatto contro il regime" />
	<meta property="og:url" content="https://www.remocontro.it/2022/01/06/rivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati/" />
	<meta property="og:site_name" content="Remocontro" />
	<meta property="article:published_time" content="2022-01-06T10:19:00+00:00" />
	<meta property="article:modified_time" content="2022-01-06T11:29:13+00:00" />
	<meta property="og:image" content="https://www.remocontro.it/wp-content/uploads/2022/01/Kazakistan-cop.jpg" />
	<meta property="og:image:width" content="2007" />
	<meta property="og:image:height" content="1257" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@remocontro_it" />
	<meta name="twitter:site" content="@EnnioRemondino" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Remocontro" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-45011333-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.remocontro.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.remocontro.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.remocontro.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.remocontro.it/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.remocontro.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.remocontro.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.remocontro.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-hf-style-css'  href='https://www.remocontro.it/wp-content/plugins/ekit-headerfooter/assets/css/ekit-headerfooter.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.5' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-69393-css'  href='https://www.remocontro.it/wp-content/uploads/elementor/css/post-69393.css?ver=1624266040' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.remocontro.it/wp-content/uploads/elementor/css/global.css?ver=1624266041' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-69222-css'  href='https://www.remocontro.it/wp-content/uploads/elementor/css/post-69222.css?ver=1624266041' type='text/css' media='all' />
<link rel='stylesheet' id='wur_content_css-css'  href='https://www.remocontro.it/wp-content/plugins/wp-ultimate-review/assets/public/css/content-page.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.remocontro.it/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag-child/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.remocontro.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C500%2C700%2C800%2C900%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/bootstrap.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/animate.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='icofonts-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/icofonts.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/owlcarousel.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/slick.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/jquery.mCustomScrollbar.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/magnific-popup.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-style-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/style.css?ver=1.6.1' type='text/css' media='all' />
<style id='vinkmag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vinkmag-blog-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/blog.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-responsive-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/responsive.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-gutenberg-custom-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/gutenberg-custom.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-ekit-css'  href='https://www.remocontro.it/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/css/smartmenus.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.remocontro.it","hash_tracking":"false","ua":"UA-45011333-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/www.remocontro.it\/wp-admin\/admin-ajax.php","fb_share_nonce":"a1bc85eb82"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.4' id='ssb-front-js-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.6.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.6.1' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/wp-ultimate-review/assets/public/script/content-page.js?ver=1.4.3' id='wur_review_content_script-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-45011333-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.remocontro.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-45011333-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.remocontro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.remocontro.it/wp-json/wp/v2/posts/96549" /><link rel='shortlink' href='https://www.remocontro.it/?p=96549' />
<link rel="alternate" type="application/json+oembed" href="https://www.remocontro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remocontro.it%2F2022%2F01%2F06%2Frivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.remocontro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remocontro.it%2F2022%2F01%2F06%2Frivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.44.0" /> <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: ;
	}

	
			 /*margin-digbar*/

	
	
	
	
	   div[class*="simplesocialbuttons-float"].simplesocialbuttons.simplesocial-round-icon button{
	 margin: ;
   }
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.2.4 -->
<meta property="og:title" content="Rivolta in Kazakistan, scontri e vittime, truppe da Russia e alleati - Remocontro" />
<meta property="og:description" content="Tanti morti e feriti, ma numeri per ora imprecisati. E pugno duro da parte del presidente, Kassym-Jomart, che si è rivolto direttamente a Putin.La Russia ha confermato l'invio di truppe: "Una forza collettiva di peacekeeping dell'Organizzazione del Trattato di Sicurezza Collettiva (Csto) in Kazakistan per un periodo limitato” conferma il ministero esteri Di Mosca.All'operazione stanno partecipando effettivi di tutti i" />
<meta property="og:url" content="https://www.remocontro.it/2022/01/06/rivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati/" />
<meta property="og:site_name" content="Remocontro" />
<meta property="og:image" content="https://www.remocontro.it/wp-content/uploads/2022/01/Kazakistan-cop.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tanti morti e feriti, ma numeri per ora imprecisati. E pugno duro da parte del presidente, Kassym-Jomart, che si è rivolto direttamente a Putin.La Russia ha confermato l'invio di truppe: "Una forza collettiva di peacekeeping dell'Organizzazione del Trattato di Sicurezza Collettiva (Csto) in Kazakistan per un periodo limitato” conferma il ministero esteri Di Mosca.All'operazione stanno partecipando effettivi di tutti i" />
<meta name="twitter:title" content="Rivolta in Kazakistan, scontri e vittime, truppe da Russia e alleati - Remocontro" />
<meta property="twitter:image" content="https://www.remocontro.it/wp-content/uploads/2022/01/Kazakistan-cop.jpg" />
<!-- Analytics by WP-Statistics v13.1.2 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://www.remocontro.it/wp-json/wp-statistics/v2/hit?_=1641639771&_wpnonce=3ef009a23c&wp_statistics_hit_rest=yes&browser=Safari&platform=OS X&version=10.14.6&referred=https://www.remocontro.it/2022/01/07/kazakistan-tra-russia-e-cina-e-quei-fantasmi-sovietici/&ip=87.19.197.84&exclusion_match=no&exclusion_reason&ua=Mozilla/5.0 (Macintosh; Intel Mac OS X 10_14_6) AppleWebKit/605.1.15 (KHTML, like Gecko) Version/14.0.2 Safari/605.1.15&track_all=1&timestamp=1641643371&current_page_type=post&current_page_id=96549&search_query&page_uri=/2022/01/06/rivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>

<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google AdSense snippet added by Site Kit -->
<script  src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2803618462255769" crossorigin="anonymous"></script>

<!-- End Google AdSense snippet added by Site Kit -->
		<style type="text/css" id="wp-custom-css">
			/* CORREZIONE COLORI MENU style5 */

.navbar-standerd.nav-bg-white .navbar-style5 .navbar .main-menu .nav-item > a.active {
	background-color:#ffffff;
}
.navbar-container.navbar-style5 .nav-item a.active::before {
	background-color:#ffffff;
}
.navbar-container .navbar .main-menu .nav-item > a.active {
	color:#0088b4;
}
.navbar-standerd.nav-bg-white .navbar-style5 .navbar .main-menu > .nav-item > a:hover {
	background-color:#ffffff;
}
.navbar-container .navbar .main-menu .nav-item > a:hover {
	color:#0088b4;
}
/* CORREZIONE COLORI VETRINA */
.hero-content {
	margin-top:2px;
}
.hero-content h2 {
	text-shadow: 3px 3px 4px #000000;
}
.hero-content p {
	font-size:20px;
	text-shadow: 3px 3px 4px #000000;
}
.grid-md .post-title {
	margin-top:4px;
	font-size:20px;
	
}
.ts-overlay-style .overlay-post-content .post-title a {
	text-shadow: 3px 3px 2px #000000;
}
/* CORREZIONE FONT SU COPERTINA VETRINA */
.elementor-widget-vinazine-home-featured-slider .hero-title {
    font-family: "Heebo";
}
/* ELIMINAZIONE VIEWS COUNT NELLA VETRINA */
.post-meta-info .active {
	display:none;
}
/* INSERIMENTO DI UNA LINEA DI DIVISIONE TRA TESTO E BANNER NEGLI ARTICOLI */
/*ins {border-top:1px solid #CCCCCC;padding-top:20px;}*/

.entry-content iframe{
	width: 100% !important
}		</style>
		 	 <script data-ad-client="ca-pub-8121693462842784" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  
</head>
<body class="post-template-default single single-post postid-96549 single-format-standard wp-embed-responsive ekit-hf-footer ekit-hf-template-vinkmag ekit-hf-stylesheet-vinkmag-child body-inner-content box-shadow-enebled sidebar-active light cookies-set cookies-accepted elementor-default elementor-kit-69393">
	<div id="preloader" class="hidden">
		<div class="spinner">
			<div class="double-bounce1"></div>
			<div class="double-bounce2"></div>
		</div>
		<div class="preloader-cancel-btn-wraper">
			<a href="" class="btn btn-primary preloader-cancel-btn">
				Cancel Preloader			</a>
		</div>
	</div>
	
			<!-- top bar start -->
		<section class="top-bar bg-dark-item">
			<div class="container">
				<div class="row">
					<div class="col-lg-7 align-self-center md-center-item">
						
						<ul id="top-menu" class="ts-top-nav"><li id="menu-item-69162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-69162 nav-item"><a href="https://www.remocontro.it/privacy-policy/" class="nav-link">Privacy Policy</a></li>
</ul>					</div>
					<!-- end col-->

					<div class="col-lg-5 text-right align-self-center">
						<ul class="top-social">
							<li>
                                                                <a href="https://twitter.com/remocontro_it">
                                    <i class="fa fa-twitter"></i>
                                </a>
                                                                <a href="https://www.facebook.com/remocontro/">
                                    <i class="fa fa-facebook"></i>
                                </a>
                                							</li>
							<li class="ts-date">
								<i class="fa fa-clock-o"></i>
                                8 Gennaio 2022							</li>
						</ul>
					</div>
					<!--end col -->
				</div>
				<!-- end row -->
			</div>
		</section>
		<!-- end top bar-->


<!-- ad banner start -->
<section class="header-middle header-white">
    <div class="container">
        <div class="row">
            <div class="col-md-4 align-self-center">
                <div class="header-logo xs-center">
				    
				   					  <a rel='home'  href="https://www.remocontro.it/">
						 							<img  class="img-fluid" src="//www.remocontro.it/wp-content/uploads/2020/02/logo_costruzione.jpg" alt="Remocontro">
						 					  </a>
				    
                </div>
            </div>
                        <div class="col-md-8 align-self-center">
                <div class="banner-img">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner testata remocontro -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8121693462842784"
     data-ad-slot="9505287252"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>
            </div>
            <!-- col end -->
                    </div>
        <!-- row  end -->
    </div>
    <!-- container end -->
</section>



<!-- header nav start-->
<header class="navbar-standerd nav-bg-white">
    <div id="navbar-main-container" class="navbar-container navbar-style5 navbar-fixed">
    <div class="container">
        <nav class="navbar navbar-light xs-navbar navbar-expand-lg">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-nav" aria-controls="primary-nav" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>

        <div id="primary-nav" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav  main-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 nav-item"><a href="https://www.remocontro.it/" class="nav-link">Home</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 nav-item"><a href="https://www.remocontro.it/category/editoriale/" class="nav-link">Editoriali</a></li>
<li id="menu-item-21255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-21255 nav-item dropdown"><a href="https://www.remocontro.it/" class="nav-link dropdown-toggle" data-toggle="dropdown">Rubriche</a>
<ul class="dropdown-menu">
	<li id="menu-item-21265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21265 nav-item"><a href="https://www.remocontro.it/category/rubriche/cera-una-volta/" class=" dropdown-item">C&#8217;era una volta&#8230;</a>	<li id="menu-item-21266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21266 nav-item"><a href="https://www.remocontro.it/category/rubriche/gatto-randagio/" class=" dropdown-item">Gatto Randagio</a>	<li id="menu-item-21260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21260 nav-item"><a href="https://www.remocontro.it/category/rubriche/spigolature/" class=" dropdown-item">Spigolature</a>	<li id="menu-item-23640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23640 nav-item"><a href="https://www.remocontro.it/category/rubriche/liberamente/" class=" dropdown-item">Libera Mente</a>	<li id="menu-item-69319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69319 nav-item"><a href="https://www.remocontro.it/category/rubriche/polemos/" class=" dropdown-item">Polemos</a>	<li id="menu-item-69320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69320 nav-item"><a href="https://www.remocontro.it/category/rubriche/raccontini/" class=" dropdown-item">Raccontini</a></ul>
</li>
<li id="menu-item-6116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6116 nav-item dropdown"><a href="https://www.remocontro.it" class="nav-link dropdown-toggle" data-toggle="dropdown">Aree</a>
<ul class="dropdown-menu">
	<li id="menu-item-70176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70176 nav-item"><a href="https://www.remocontro.it/category/italia/" class=" dropdown-item">Italia</a>	<li id="menu-item-70180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70180 nav-item"><a href="https://www.remocontro.it/category/europa/" class=" dropdown-item">Europa</a>	<li id="menu-item-70177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70177 nav-item"><a href="https://www.remocontro.it/category/africa-tutti-gli-articoli-pubblicati-e-le-gallerie-fotografiche/" class=" dropdown-item">Africa</a>	<li id="menu-item-70178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70178 nav-item"><a href="https://www.remocontro.it/category/americhe/" class=" dropdown-item">Americhe</a>	<li id="menu-item-70179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70179 nav-item"><a href="https://www.remocontro.it/category/asia/" class=" dropdown-item">Asia</a>	<li id="menu-item-70181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70181 nav-item"><a href="https://www.remocontro.it/category/medio-oriente/" class=" dropdown-item">Medio Oriente</a>	<li id="menu-item-70182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70182 nav-item"><a href="https://www.remocontro.it/category/mediterraneo/" class=" dropdown-item">Mediterraneo</a>	<li id="menu-item-70183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70183 nav-item"><a href="https://www.remocontro.it/category/mondo/" class=" dropdown-item">Mondo</a></ul>
</li>
<li id="menu-item-70393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-70393 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Temi</a>
<ul class="dropdown-menu">
	<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70394 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/ambiente/" class=" dropdown-item">Ambiente</a>	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70404 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/economia-2/" class=" dropdown-item">Economia</a>	<li id="menu-item-70395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70395 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/geopolitica/" class=" dropdown-item">Geopolitica</a>	<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70398 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/inchiesta/" class=" dropdown-item">Inchieste e analisi</a>	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70403 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/media-e-societa/" class=" dropdown-item">Media e società</a>	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70400 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/religioni/" class=" dropdown-item">Religioni</a>	<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70402 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/scienza-2/" class=" dropdown-item">Scienza</a>	<li id="menu-item-70399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70399 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/solidarieta/" class=" dropdown-item">Solidarietà</a></ul>
</li>
<li id="menu-item-70587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70587 nav-item"><a href="https://www.remocontro.it/category/video/" class="nav-link">Video</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95 nav-item"><a href="https://www.remocontro.it/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-21270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21270 nav-item"><a href="https://www.remocontro.it/collabora/" class="nav-link">Collabora</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99 nav-item"><a href="https://www.remocontro.it/gli-autori-di-remocontro-la-virtu-del-dubbio/" class="nav-link">Gli autori</a></li>
</ul></div>        </nav>

                <ul id="right-menu-element" class="right-menu align-to-right">
                        <li>
                <a class="nav-search-button header-search-btn-toggle" href="#">
                    <i class="icon icon-search"></i>
                </a>
            </li>
                    </ul>
        
        
	<form  method="get" action="https://www.remocontro.it/" class="vinkmag-serach">
		<div class="input-group">
			<input class="form-control text-center" type="search" name="s" placeholder="Type and hit ENTER" value="">
			<div class="input-group-append">
				<span class="nav-search-close-button header-search-btn-toggle d-none" tabindex="0">✕</span>
			</div>
		</div>
	</form>
	    </div>
</div></header>
<!-- header nav end-->
<!-- single post start -->

<div id="content" class="post-layout has-thumbnail">
    <div class="container">
        <div class="row">
            <div class="col-lg-9">
                <div class="single-post-wrapper">
                                        <div class="ts-grid-box vinkmag-single content-wrapper">
                        <div class="entry-header">
 

    <h1 class="post-title lg">Rivolta in Kazakistan, scontri e vittime, truppe da Russia e alleati</h1>
                <ul class="post-meta-info">
       
                        <li class="author">
                <a href="https://www.remocontro.it/author/remocontro/">
                                        <img data-del="avatar" src='https://www.remocontro.it/wp-content/uploads/2020/02/pennino-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/> 
                     
                    Remocontro                </a>
            </li>
                                    <li>
                <i class="fa fa-clock-o"></i>
                6 Gennaio 2022            </li>
            
                                        <li>
                    <a href="https://www.remocontro.it/category/asia/centrasia/" class="post-cat" style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Centrasia                    </a>
                </li>
            
                        <li class="active">
                <i class="icon-fire"></i>
                131            </li>
            
            
                    </ul>
    </div>                        <div class="post-content-area">
                                               
                                                            <div class="entry-thumbnail post-media post-image post-featured-image">
                                                                            <img width="2007" height="1257" src="https://www.remocontro.it/wp-content/uploads/2022/01/Kazakistan-cop.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.remocontro.it/wp-content/uploads/2022/01/Kazakistan-cop.jpg 2007w, https://www.remocontro.it/wp-content/uploads/2022/01/Kazakistan-cop-300x188.jpg 300w, https://www.remocontro.it/wp-content/uploads/2022/01/Kazakistan-cop-1024x641.jpg 1024w, https://www.remocontro.it/wp-content/uploads/2022/01/Kazakistan-cop-768x481.jpg 768w, https://www.remocontro.it/wp-content/uploads/2022/01/Kazakistan-cop-1536x962.jpg 1536w, https://www.remocontro.it/wp-content/uploads/2022/01/Kazakistan-cop-1320x827.jpg 1320w" sizes="(max-width: 2007px) 100vw, 2007px" />                                                                    </div>
                                                                    <div class="clearfix mb-30"></div>
                                                                                        <article id="post-96549" class=" post-details post-96549 post type-post status-publish format-standard has-post-thumbnail hentry category-centrasia category-asia category-zz tag-kazakistan tag-scontri">
	<div class="post-body clearfix">
		<!-- Article content -->
		<div class="entry-content clearfix">
			<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-96549 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.remocontro.it/2022/01/06/rivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Rivolta+in+Kazakistan%2C+scontri+e+vittime%2C+truppe+da+Russia+e+alleati&url=https://www.remocontro.it/2022/01/06/rivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.remocontro.it/2022/01/06/rivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati/"><span class="simplesocialtxt">WhatsApp</span></button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Rivolta+in+Kazakistan%2C+scontri+e+vittime%2C+truppe+da+Russia+e+alleati&body=https://www.remocontro.it/2022/01/06/rivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati/"><span class="simplesocialtxt">Email</span></button>
</div>

<h4><em>Tanti morti e feriti, ma numeri per ora imprecisati. E pugno duro da parte del presidente, Kassym-Jomart, che si è rivolto direttamente a Putin.<br>La Russia ha confermato l&#8217;invio di truppe: &#8220;Una forza collettiva di peacekeeping dell&#8217;Organizzazione del Trattato di Sicurezza Collettiva (Csto) in Kazakistan per un periodo limitato” conferma il ministero esteri Di Mosca.<br>All&#8217;operazione stanno partecipando effettivi di tutti i Paesi dell&#8217;alleanza che &#8211; oltre a Russia e Kazakistan &#8211; include Armenia, Bielorussia, Kirghizistan e Tagikistan.</em></h4>



<figure class="wp-block-image size-large"><img loading="lazy" width="992" height="496" src="https://www.remocontro.it/wp-content/uploads/2022/01/Kaza-palazzi.jpg" alt="" class="wp-image-96555" srcset="https://www.remocontro.it/wp-content/uploads/2022/01/Kaza-palazzi.jpg 992w, https://www.remocontro.it/wp-content/uploads/2022/01/Kaza-palazzi-300x150.jpg 300w, https://www.remocontro.it/wp-content/uploads/2022/01/Kaza-palazzi-768x384.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" /></figure>



<h2>Mosca invia &#8216;truppe di pace&#8217;</h2>



<p>La Russia ha confermato l&#8217;invio di truppe per stabilizzare la situazione in Kazakistan, sconvolto dalle rivolte esplose per il caro carburante. «Una forza collettiva di peacekeeping dell&#8217;Organizzazione del Trattato di Sicurezza Collettiva (Csto) è stata inviata in Kazakistan per un periodo limitato al fine di stabilizzare e normalizzare la situazione», riferisce una nota dalla portavoce del ministero degli Esteri russo, Maria Zakharova. Poi la conferma dall&#8217;Organizzazione del trattato per la sicurezza collettiva (Csto), composta da sei ex repubbliche sovietiche guidate da Mosca. I militari russi e alleati stanno arrivando in Kazakistan per via aerea e il contingente già atterrato risulta già operativo. ha avviato le operazioni.</p>



<h2>Notizie confuse e di fonte governativa</h2>



<p>«È in corso una ‘intensa sparatoria’ tra militari e uomini armati di fronte alla sede del comune di Almaty», riferisce l&#8217;agenzia Tass. «Le truppe sono arrivate in piazza e hanno iniziato a ripulirla dai rivoltosi», riferisce il cronista dell&#8217;agenzia russa, «è in corso un&#8217;intensa sparatoria».<br>«La scorsa notte forze estremiste hanno cercato di assaltare gli edifici amministrativi, il dipartimento di polizia della città di Almaty, uffici distrettuali e stazioni di polizia», racconta televisione Khabar-24. «Decine di assalitori sono stati eliminati e le loro identità sono in corso di accertamento», dichiara la portavoce del governo kazako.</p>



<h2>Situazione pre rivoluzionaria</h2>



<p>Dalla stessa fonte governativa, l’appello ad «evitare di uscire di casa per tutelare la loro incolumità». «I disordini esplosi ad Almaty hanno causato &#8220;danni enormi&#8221; nella maggiore città kazaka», denunciano le autorità del Paese, che hanno annunciato l&#8217;avvio stamane di una «operazione antiterrorismo contro i saccheggiatori e i rivoltosi condotta in modo congiunto da forze di sicurezza ed esercito».<br>Una rivolta popolare molto (forse troppo) bene organizzata, con le autorità che solo nella notte hanno ripreso il controllo dell&#8217;aeroporto. Ieri, Dmitry Peskov, portavoce del Cremlino, aveva assicurato: il Kazakistan può risolvere i suoi problemi da solo ed è importante che nessuno interferisca dall&#8217;estero (fonte Ria Novosti).</p>



<h2>La statua dell’ex presidente distrutta dai manifestanti</h2>



<p>Nel tentativo di placare le proteste — scoppiate mercoledì 5 gennaio per l’aumento dei prezzi del carburante — il presidente Tokayev ha accettato le dimissioni del governo guidato da Askar Mamin e ha rimosso il suo predecessore, Nursultan Nazarbayev, dal ruolo di presidente del Consiglio di sicurezza nazionale. Rilevato dai media internazionali, infatti, come in questi giorni l’ira dei manifestanti sia stata indirizzata anche contro l’ex capo dello Stato, che pure dopo le dimissioni a sorpresa nel 2019 è rimasto una figura dominante della vita politica del Kazakhstan. Ieri, a Taldykorgan, nei pressi di Almaty, i dimostranti hanno demolito un monumento dedicato a Nazarbayev.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Protestors in Kazakhstan takes down the statue of former president Nazarbayev" width="800" height="450" src="https://www.youtube.com/embed/HSI4_icVI6Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>§§§</p>



<h2>AVEVAMO DETTO</h2>



<figure class="wp-block-embed is-type-wp-embed is-provider-remocontro wp-block-embed-remocontro"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="sYmIfbdKWL"><a href="https://www.remocontro.it/2019/06/12/kazakistan-e-leterno-nazarbayev-il-dispotismo-che-conviene-a-tutti/">Kazakistan e l’eterno Nazarbayev, il dispotismo che conviene a tutti</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Kazakistan e l’eterno Nazarbayev, il dispotismo che conviene a tutti&#8221; &#8212; Remocontro" src="https://www.remocontro.it/2019/06/12/kazakistan-e-leterno-nazarbayev-il-dispotismo-che-conviene-a-tutti/embed/#?secret=sYmIfbdKWL" data-secret="sYmIfbdKWL" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner articoli -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8121693462842784"
     data-ad-slot="8745711684"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>   
		</div> <!-- end entry-content -->
    </div> <!-- end post-body -->
</article>                            <!-- tags cloud start -->

<div class="tagcloud mb-30 post-tag-colud">
    <strong>Tags</strong>: <a href="https://www.remocontro.it/tag/kazakistan/" rel="tag">Kazakistan</a> <a href="https://www.remocontro.it/tag/scontri/" rel="tag">scontri</a>  
</div>
<p>
   </p>
<!-- tags cloud end -->

    <div class="author-box">
                   <img data-del="avatar" src='https://www.remocontro.it/wp-content/uploads/2020/02/pennino-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/> 
                <div class="author-info">
            <h4 class="author-name">Remocontro</h4>
            <p></p>
        </div>
        <div class="clearfix"></div>
    </div>


<div class="post-navigation clearfix">
    <div class="post-previous float-left">
                    <a href="https://www.remocontro.it/2022/01/06/emergenza-contagi-obbligo-vaccino-over-50-pass-per-negozi-e-servizi/">
                <span>Articolo precedente</span>
                <p>Emergenza contagi: obbligo vaccino over 50, pass per negozi e servizi</p>
            </a>
            </div>
    <div class="post-next float-right">
                    <a href="https://www.remocontro.it/2022/01/06/perche-tanti-bambini-americani-muoiono-per-colpi-di-arma-da-fuoco-e-perche-trump/">
                <span>Articolo successivo</span>
                <p>Perché tanti bambini americani muoiono per colpi di arma da fuoco (e perché Trump)</p>
            </a>
            </div>
</div>
<!-- post navigation end-->
                        </div>
                    </div>
                    
<div id="comments" class="comments-form ts-grid-box">
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/06/rivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.remocontro.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><div class="comment-info row"><div class="col-md-6 pr-10"><input placeholder="Enter Name" id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' /></div><div class="col-md-6 pl-10">
<input Placeholder="Enter Email" id="email" name="email" class="form-control" type="email" value="" size="30" aria-required='true' /></div>
<div class="col-md-12"><input Placeholder="Enter Website" id="url" name="url" class="form-control" type="url" value="" size="30" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p>
			<div class="row">
				<div class="col-md-12 ">
					<textarea 
						class="form-control" 
						Placeholder="Scrivi il tuo commento" 
						id="comment" 
						name="comment" 
						cols="45" rows="8" 
						aria-required="true"></textarea>
				</div>
				<div class="clearfix"></div>
			</div>
		<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn-comments btn btn-primary" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='96549' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bac9315f59" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="18"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div>
                                    </div>
            </div>
            <div class="col-lg-3">
                <div id="sidebar-right" class="right-sidebar">
    <div id="sub_categories_widget-4" class="widgets ts-grid-box widget_sub_categories"><h4 class="widget-title">Dall&#8217;Asia</h4><ul>	<li class="cat-item cat-item-297"><a href="https://www.remocontro.it/category/asia/afghanistan-tutti-gli-articoli-pubblicati-e-le-gallerie-fotografiche/" title="Afghanistan tutti gli articoli pubblicati e le gallerie fotografiche">Afghanistan</a> (67)
</li>
	<li class="cat-item cat-item-7534"><a href="https://www.remocontro.it/category/asia/caucaso/">Caucaso</a> (16)
</li>
	<li class="cat-item cat-item-15814"><a href="https://www.remocontro.it/category/asia/centrasia/">Centrasia</a> (30)
</li>
	<li class="cat-item cat-item-14798"><a href="https://www.remocontro.it/category/asia/cina-asia/">Cina</a> (46)
</li>
	<li class="cat-item cat-item-10122"><a href="https://www.remocontro.it/category/asia/corea-del-nord/">Corea del Nord</a> (23)
</li>
	<li class="cat-item cat-item-9564"><a href="https://www.remocontro.it/category/asia/corea-del-sud/">Corea del Sud</a> (37)
</li>
	<li class="cat-item cat-item-109"><a href="https://www.remocontro.it/category/asia/estremo-oriente/">Estremo Oriente</a> (236)
</li>
	<li class="cat-item cat-item-9374"><a href="https://www.remocontro.it/category/asia/giappone/">Giappone</a> (7)
</li>
	<li class="cat-item cat-item-15299"><a href="https://www.remocontro.it/category/asia/himalaya/">Himalaya</a> (1)
</li>
	<li class="cat-item cat-item-150"><a href="https://www.remocontro.it/category/asia/india/">India</a> (25)
</li>
	<li class="cat-item cat-item-14792"><a href="https://www.remocontro.it/category/asia/malesia/">Malesia</a> (1)
</li>
	<li class="cat-item cat-item-16018"><a href="https://www.remocontro.it/category/asia/myanmar/">Myanmar</a> (1)
</li>
	<li class="cat-item cat-item-15494"><a href="https://www.remocontro.it/category/asia/oceano-indiano/">Oceano indiano</a> (2)
</li>
	<li class="cat-item cat-item-15764"><a href="https://www.remocontro.it/category/asia/oceano-pacifico-asia/">Oceano Pacifico</a> (6)
</li>
	<li class="cat-item cat-item-15978"><a href="https://www.remocontro.it/category/asia/oriente/">Oriente</a> (2)
</li>
</ul></div><div id="custom_html-6" class="widget_text widgets ts-grid-box widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adattabile colonna destra 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8121693462842784"
     data-ad-slot="5497280554"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="vinkmag_latest_news_widget-6" class="widgets ts-grid-box vinkmag_latest_news_widget"><h4 class="widget-title">Leggi anche</h4>		<div class="recent-posts-widget">
			<ul class="list-unstyled clearfix">
									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2022/01/08/la-crisi-in-kazakistan-e-la-russia-cosa-ce-dietro/" rel="bookmark" title="La crisi in Kazakistan e la Russia, cosa c&#8217;è dietro"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2022/01/Truppe-russe-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2022/01/08/la-crisi-in-kazakistan-e-la-russia-cosa-ce-dietro/" rel="bookmark" title="La crisi in Kazakistan e la Russia, cosa c&#8217;è dietro">La crisi in Kazakistan e la Russia, cosa c&#8217;è dietro</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2022-01-08T08:00:30+01:00">8 Gennaio 2022</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2022/01/07/kazakistan-tra-russia-e-cina-e-quei-fantasmi-sovietici/" rel="bookmark" title="Kazakistan tra Russia e Cina e quei fantasmi sovietici"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2022/01/Kaza-super-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2022/01/07/kazakistan-tra-russia-e-cina-e-quei-fantasmi-sovietici/" rel="bookmark" title="Kazakistan tra Russia e Cina e quei fantasmi sovietici">Kazakistan tra Russia e Cina e quei fantasmi sovietici</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2022-01-07T08:01:41+01:00">7 Gennaio 2022</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2022/01/06/rivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati/" rel="bookmark" title="Rivolta in Kazakistan, scontri e vittime, truppe da Russia e alleati"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2022/01/Kazakistan-cop-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2022/01/06/rivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati/" rel="bookmark" title="Rivolta in Kazakistan, scontri e vittime, truppe da Russia e alleati">Rivolta in Kazakistan, scontri e vittime, truppe da Russia e alleati</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2022-01-06T11:19:00+01:00">6 Gennaio 2022</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2022/01/05/una-guerra-nucleare-non-avrebbe-nessun-vincitore-riconoscono-le-5-superpotenze-atomiche/" rel="bookmark" title="Una guerra nucleare non avrebbe nessun vincitore, riconoscono le 5 superpotenze atomiche"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2022/01/Apocalisse-i-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2022/01/05/una-guerra-nucleare-non-avrebbe-nessun-vincitore-riconoscono-le-5-superpotenze-atomiche/" rel="bookmark" title="Una guerra nucleare non avrebbe nessun vincitore, riconoscono le 5 superpotenze atomiche">Una guerra nucleare non avrebbe nessun vincitore, riconoscono le 5 superpotenze atomiche</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2022-01-05T17:33:05+01:00">5 Gennaio 2022</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2022/01/04/il-nazionalismo-induista-di-modi-e-lasia-delle-intolleranze-religiose/" rel="bookmark" title="Il nazionalismo induista di Modi e l’Asia delle intolleranze religiose"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2022/01/Modi-cvop-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2022/01/04/il-nazionalismo-induista-di-modi-e-lasia-delle-intolleranze-religiose/" rel="bookmark" title="Il nazionalismo induista di Modi e l’Asia delle intolleranze religiose">Il nazionalismo induista di Modi e l’Asia delle intolleranze religiose</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2022-01-04T10:57:01+01:00">4 Gennaio 2022</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2022/01/03/perche-leconomia-cinese-prende-le-distanze-da-quella-americana/" rel="bookmark" title="Perché l’economia cinese prende le distanze da quella americana?"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2022/01/Cina-Usa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2022/01/03/perche-leconomia-cinese-prende-le-distanze-da-quella-americana/" rel="bookmark" title="Perché l’economia cinese prende le distanze da quella americana?">Perché l’economia cinese prende le distanze da quella americana?</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2022-01-03T07:35:10+01:00">3 Gennaio 2022</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2022/01/02/il-2022-che-ci-aspetta-analisi-geopolitica-senza-magheggi/" rel="bookmark" title="Il 2022 che ci aspetta, analisi geopolitica senza magheggi"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2022/01/futuro-cop-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2022/01/02/il-2022-che-ci-aspetta-analisi-geopolitica-senza-magheggi/" rel="bookmark" title="Il 2022 che ci aspetta, analisi geopolitica senza magheggi">Il 2022 che ci aspetta, analisi geopolitica senza magheggi</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2022-01-02T17:39:36+01:00">2 Gennaio 2022</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2021/12/30/spazio-far-west-cina-contro-i-satelliti-privati-spazzatura-e-la-privatizzazione-usa-dello-spazio/" rel="bookmark" title="Spazio Far West, Cina contro i satelliti ‘spazzatura’ e la privatizzazione Usa dello spazio"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2021/12/Spazio-copertina-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2021/12/30/spazio-far-west-cina-contro-i-satelliti-privati-spazzatura-e-la-privatizzazione-usa-dello-spazio/" rel="bookmark" title="Spazio Far West, Cina contro i satelliti ‘spazzatura’ e la privatizzazione Usa dello spazio">Spazio Far West, Cina contro i satelliti ‘spazzatura’ e la privatizzazione Usa dello spazio</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-12-30T07:43:54+01:00">30 Dicembre 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

											</ul>
		</div>
		</div><div id="custom_html-19" class="widget_text widgets ts-grid-box widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
iframe {
    display: block;
    width: 160px;
    margin: 0 auto;
}
</style>
<div style="margin-bottom:10px;"><iframe src="https://www.remocontro.it/banner/drittediviaggio160/gwd_preview_drittediviaggio160/" frameborder="0" scrolling="no" height = "400" width = "160"></iframe></div></div></div>      <div id="mailpoet_form-7" class="widgets ts-grid-box widget_mailpoet_form">
  
      <h4 class="widget-title">Iscriviti alla nostra Newsletter</h4>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://www.remocontro.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="ff134d67f7" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph" >Ogni giorno nella tua email gli articoli di Remocontro. Scrivi qui il tuo indirizzo</div>
<div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_NThkOWY3MTc0NWE1X2VtYWls]" title="Scrivi qui la tua email" value="" data-automation-id="form_email"  placeholder="Scrivi qui la tua email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Controlla la tua mail per confermare la tua iscrizione.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div>
  </div>

            </div>
        </div>
    </div>
</div>    		<footer id="ekit-footer">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="69222" class="elementor elementor-69222" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-968540e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="968540e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-0ea1e95" data-id="0ea1e95" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f742ee4 elementor-widget elementor-widget-vinazine-logo" data-id="f742ee4" data-element_type="widget" data-widget_type="vinazine-logo.default">
				<div class="elementor-widget-container">
			    <div class="vinkmag-widget-logo">
        <a href="https://www.remocontro.it/">
            <img src="//www.remocontro.it/wp-content/uploads/2020/02/logo_costruzione.jpg" alt="Remocontro">
        </a>
    </div>

    		</div>
				</div>
				<div class="elementor-element elementor-element-5d0c223 elementor-widget elementor-widget-text-editor" data-id="5d0c223" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<h6>Sito aperto sui fatti del mondo. Politica estera, analisi, geopolitica. Coordinato da <a href="https://it.wikipedia.org/wiki/Ennio_Remondino" target="_blank" rel="noopener noreferrer">Ennio Remondino</a>, già corrispondente estero Rai e reporter di guerra.</h6>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-23d94c6" data-id="23d94c6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d93ef40 elementor-widget elementor-widget-text-editor" data-id="d93ef40" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<h5 style="font-size: 14px;">RemoContro è un blog aperto che non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità. Non può per tanto considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Le foto utilizzate all&#8217;interno del blog sono di pubblico dominio perché prese dalla rete. Se i soggetti ritratti o gli autori avessero qualcosa in contrario alla pubblicazione, possono inviare una segnalazione per la tempestiva rimozione.</h5>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3c8b067" data-id="3c8b067" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-75d2c4c elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="75d2c4c" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-56a4543" href="https://www.facebook.com/remocontro/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-411d24a" href="https://twitter.com/remocontro_it" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-a559cef" target="_blank">
						<span class="elementor-screen-only">Telegram</span>
						<i class="fab fa-telegram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-dbf4943 elementor-widget elementor-widget-text-editor" data-id="dbf4943" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p style="text-align: center; margin-top:-20px;">Per informazioni:
<strong>info@remocontro.it</strong></p>
<p style="text-align: center;">Per segnalazioni:
<strong>redazione@remocontro.it</strong></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-061e8f1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="061e8f1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2715289" data-id="2715289" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-906dbfe elementor-widget elementor-widget-text-editor" data-id="906dbfe" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p style="text-align: center;"><span style="color: #ffffff;">Remocontro.it &#8211; Copyright 2020</span></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div>		</footer>
	    
    <a rel="nofollow" style="display:none;" href="https://www.remocontro.it/?blackhole=45ad1e809c" title="NON seguire questo link o sarai bannato dal sito!">Remocontro</a>
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons-float-left-center post-96549 post  simplesocialbuttons-mobile-hidden simplesocialbuttons-slide-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.remocontro.it/2022/01/06/rivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Rivolta+in+Kazakistan%2C+scontri+e+vittime%2C+truppe+da+Russia+e+alleati&url=https://www.remocontro.it/2022/01/06/rivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.remocontro.it/2022/01/06/rivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati/"><span class="simplesocialtxt">WhatsApp</span></button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Rivolta+in+Kazakistan%2C+scontri+e+vittime%2C+truppe+da+Russia+e+alleati&body=https://www.remocontro.it/2022/01/06/rivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati/"><span class="simplesocialtxt">Email</span></button>
</div>
 
           
         <div data-posttypecls="vinkmag-single-post" class="vinkmag_progress_container progress-container">
            <span class="progress-bar"></span>
         </div>
       

	<script>
		 jQuery(document).ready(function ($) {
		 "use strict";
			  var id = '96549';
			  $.get('https://www.remocontro.it/wp-json/vinkmag/v1' + '/visitortrack/' + id);
		 });
	</script>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.remocontro.it/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.55ab0b31.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.remocontro.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ec66563956","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/jquery.easing.js?ver=5.6.1' id='easing-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/jquery.smartmenus.min.js?ver=5.6.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/menu-script.js?ver=5.6.1' id='smartmenus-script-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.remocontro.it\/wp-admin\/admin-ajax.php","nonce":"f8d4f09f23","hideEffect":"slide","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.1.5' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/popper.min.js?ver=1.6.1' id='popper-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/bootstrap.min.js?ver=1.6.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/jquery.magnific-popup.min.js?ver=1.6.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/owl-carousel.2.3.0.min.js?ver=1.6.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/slick.min.js?ver=1.6.1' id='slick-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/echo.min.js?ver=1.6.1' id='echo-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/instafeed.min.js?ver=1.6.1' id='instafeed-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1.6.1' id='mCustomScrollbar-concat-js'></script>
<script type='text/javascript' id='vinkmag-script-js-extra'>
/* <![CDATA[ */
var vinkmag_ajax = {"ajax_url":"https:\/\/www.remocontro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/script.js?ver=1.6.1' id='vinkmag-script-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.remocontro.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/mailpoet/assets/dist/js/public.83405652.js?ver=3.73.1' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.5' id='share-link-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.5","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/www.remocontro.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":96549,"title":"Rivolta%20in%20Kazakistan%2C%20scontri%20e%20vittime%2C%20truppe%20da%20Russia%20e%20alleati%20%E2%80%93%20Remocontro","excerpt":"","featuredImage":"https:\/\/www.remocontro.it\/wp-content\/uploads\/2022\/01\/Kazakistan-cop-1024x641.jpg"}};
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/elementor.js?ver=1.6.1' id='vinkmag-main-elementor-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.5' id='preloaded-modules-js'></script>
<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function() {
			var if_ssb_exist = document.getElementsByClassName( "simplesocialbuttons" ).length > 0;
			if (if_ssb_exist) {
				var ssb_admin_ajax = 'https://www.remocontro.it/wp-admin/admin-ajax.php';
				var ssb_post_id = 96549 ;
				var ssb_post_url = 'https://www.remocontro.it/2022/01/06/rivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati/';
				var ssb_alternate_post_url = 'https://www.remocontro.it/2022/01/06/rivolta-in-kazakistan-scontri-e-vittime-truppe-da-russia-e-alleati/';
				jQuery( document ).ready(function(){
				var is_ssb_used = jQuery('.simplesocialbuttons');
				if( is_ssb_used ) {

					var data = {
					'action': 'ssb_fetch_data',
					'postID': ssb_post_id
				};
					jQuery.post(ssb_admin_ajax, data, function(data, textStatus, xhr) {
						var array = JSON.parse(data);
						jQuery.each( array, function( index, value ){

							if( index == 'total' ){
								jQuery('.ssb_'+ index +'_counter').html(value + '<span>Shares</span>');
							}else{
								jQuery('.ssb_'+ index +'_counter').html(value);
							}
						});

					});
				}
				})

			//ssbPlugin.fetchFacebookShares();
			}
		});

		</script><script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
		<!-- Cookie Notice plugin v2.1.5 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito, cliccando su un link o scrollando questa pagina, noi assumiamo che tu ne sia consapevole.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.remocontro.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    <div id="back-to-top" class="back-to-top" style="">
        <button class="btn btn-primary" title="Back to Top">
            <i class="fa fa-angle-up"></i>
        </button>
    </div>
        
    </body>
</html><!-- Cache Enabler by KeyCDN @ Sat, 08 Jan 2022 11:02:52 GMT (https-index.html) -->