<!DOCTYPE html>
<html lang="it-IT">

<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-45011333-1"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-45011333-1');
  </script>
 <meta name="author" content="Antonio Napolitano - SkipLevel">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
   
	
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Libano ingovernabile e disperato, e la crisi rischia di coinvolgere tutto il Medio Oriente -</title>
	<meta name="description" content="Libano ingovernabile e disperato, e la crisi rischia di coinvolgere tutto il Medio Oriente. Tra le 10 più gravi crisi umanitarie nel mondo" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.remocontro.it/2021/07/17/libano-ingovernabile-e-disperato-e-la-crisi-rischia-di-coinvolgere-tutto-il-medio-oriente/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Libano ingovernabile e disperato, e la crisi rischia di coinvolgere tutto il Medio Oriente -" />
	<meta property="og:description" content="Libano ingovernabile e disperato, e la crisi rischia di coinvolgere tutto il Medio Oriente. Tra le 10 più gravi crisi umanitarie nel mondo" />
	<meta property="og:url" content="https://www.remocontro.it/2021/07/17/libano-ingovernabile-e-disperato-e-la-crisi-rischia-di-coinvolgere-tutto-il-medio-oriente/" />
	<meta property="og:site_name" content="Remocontro" />
	<meta property="article:published_time" content="2021-07-17T15:56:36+00:00" />
	<meta property="article:modified_time" content="2021-07-17T15:56:49+00:00" />
	<meta property="og:image" content="https://www.remocontro.it/wp-content/uploads/2021/07/Libano-copertina.jpg" />
	<meta property="og:image:width" content="1125" />
	<meta property="og:image:height" content="703" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@remocontro_it" />
	<meta name="twitter:site" content="@EnnioRemondino" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Remocontro">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-45011333-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-45011333-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-45011333-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.remocontro.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.remocontro.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.remocontro.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.remocontro.it/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-hf-style-css'  href='https://www.remocontro.it/wp-content/plugins/ekit-headerfooter/assets/css/ekit-headerfooter.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.5' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-69393-css'  href='https://www.remocontro.it/wp-content/uploads/elementor/css/post-69393.css?ver=1624266040' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.remocontro.it/wp-content/uploads/elementor/css/global.css?ver=1624266041' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-69222-css'  href='https://www.remocontro.it/wp-content/uploads/elementor/css/post-69222.css?ver=1624266041' type='text/css' media='all' />
<link rel='stylesheet' id='wur_content_css-css'  href='https://www.remocontro.it/wp-content/plugins/wp-ultimate-review/assets/public/css/content-page.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.remocontro.it/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag-child/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C500%2C700%2C800%2C900%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/bootstrap.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/animate.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='icofonts-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/icofonts.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/owlcarousel.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/slick.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/jquery.mCustomScrollbar.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/magnific-popup.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-style-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/style.css?ver=1.6.1' type='text/css' media='all' />
<style id='vinkmag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vinkmag-blog-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/blog.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-responsive-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/responsive.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-gutenberg-custom-css'  href='https://www.remocontro.it/wp-content/themes/vinkmag/assets/css/gutenberg-custom.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-ekit-css'  href='https://www.remocontro.it/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/css/smartmenus.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.remocontro.it","hash_tracking":"false","ua":"UA-45011333-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/www.remocontro.it\/wp-admin\/admin-ajax.php","fb_share_nonce":"8ab62e7d03"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.2' id='ssb-front-js-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/wp-ultimate-review/assets/public/script/content-page.js?ver=5.6.1' id='wur_review_content_script-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-45011333-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-45011333-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.remocontro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.remocontro.it/wp-json/wp/v2/posts/90515" /><link rel='shortlink' href='https://www.remocontro.it/?p=90515' />
<link rel="alternate" type="application/json+oembed" href="https://www.remocontro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remocontro.it%2F2021%2F07%2F17%2Flibano-ingovernabile-e-disperato-e-la-crisi-rischia-di-coinvolgere-tutto-il-medio-oriente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.remocontro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remocontro.it%2F2021%2F07%2F17%2Flibano-ingovernabile-e-disperato-e-la-crisi-rischia-di-coinvolgere-tutto-il-medio-oriente%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.31.0" /> <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: ;
	}

	
			 /*margin-digbar*/

	
	
	
	
	   div[class*="simplesocialbuttons-float"].simplesocialbuttons.simplesocial-round-icon button{
	 margin: ;
   }
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.2.2 -->
<meta property="og:title" content="Libano ingovernabile e disperato, e la crisi rischia di coinvolgere tutto il Medio Oriente - Remocontro" />
<meta property="og:description" content="Saad Hariri rinuncia alla formazione del governo dopo nove mesi di allucinanti trattative, e la crisi del Libano va fuori controllo. Impossibile creare il governo che doveva sbloccare gli aiuti dopo la tragedia del porto. «Insanabili differenze» con il presidente Michel Aoun. Intanto l’inflazione spinge metà dei libanesi sotto la soglia di povertà. Fazioni tribali, etniche e religiose stanno distruggendo" />
<meta property="og:url" content="https://www.remocontro.it/2021/07/17/libano-ingovernabile-e-disperato-e-la-crisi-rischia-di-coinvolgere-tutto-il-medio-oriente/" />
<meta property="og:site_name" content="Remocontro" />
<meta property="og:image" content="https://www.remocontro.it/wp-content/uploads/2021/07/Libano-copertina.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Saad Hariri rinuncia alla formazione del governo dopo nove mesi di allucinanti trattative, e la crisi del Libano va fuori controllo. Impossibile creare il governo che doveva sbloccare gli aiuti dopo la tragedia del porto. «Insanabili differenze» con il presidente Michel Aoun. Intanto l’inflazione spinge metà dei libanesi sotto la soglia di povertà. Fazioni tribali, etniche e religiose stanno distruggendo" />
<meta name="twitter:title" content="Libano ingovernabile e disperato, e la crisi rischia di coinvolgere tutto il Medio Oriente - Remocontro" />
<meta property="twitter:image" content="https://www.remocontro.it/wp-content/uploads/2021/07/Libano-copertina.jpg" />
<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://www.remocontro.it/wp-json/wp-statistics/v2/hit?_=1626537472&_wpnonce=e63210b01f&wp_statistics_hit_rest=yes&browser=Twitterbot&platform=Unknown&version=Unknown&referred=https://www.remocontro.it&ip=199.16.157.180&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=Twitterbot/1.0&track_all=1&timestamp=1626544672&current_page_type=post&current_page_id=90515&search_query&page_uri=/2021/07/17/libano-ingovernabile-e-disperato-e-la-crisi-rischia-di-coinvolgere-tutto-il-medio-oriente/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2803618462255769","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>		<style type="text/css" id="wp-custom-css">
			/* CORREZIONE COLORI MENU style5 */

.navbar-standerd.nav-bg-white .navbar-style5 .navbar .main-menu .nav-item > a.active {
	background-color:#ffffff;
}
.navbar-container.navbar-style5 .nav-item a.active::before {
	background-color:#ffffff;
}
.navbar-container .navbar .main-menu .nav-item > a.active {
	color:#0088b4;
}
.navbar-standerd.nav-bg-white .navbar-style5 .navbar .main-menu > .nav-item > a:hover {
	background-color:#ffffff;
}
.navbar-container .navbar .main-menu .nav-item > a:hover {
	color:#0088b4;
}
/* CORREZIONE COLORI VETRINA */
.hero-content {
	margin-top:2px;
}
.hero-content h2 {
	text-shadow: 3px 3px 4px #000000;
}
.hero-content p {
	font-size:20px;
	text-shadow: 3px 3px 4px #000000;
}
.grid-md .post-title {
	margin-top:4px;
	font-size:20px;
	
}
.ts-overlay-style .overlay-post-content .post-title a {
	text-shadow: 3px 3px 2px #000000;
}
/* CORREZIONE FONT SU COPERTINA VETRINA */
.elementor-widget-vinazine-home-featured-slider .hero-title {
    font-family: "Heebo";
}
/* ELIMINAZIONE VIEWS COUNT NELLA VETRINA */
.post-meta-info .active {
	display:none;
}
/* INSERIMENTO DI UNA LINEA DI DIVISIONE TRA TESTO E BANNER NEGLI ARTICOLI */
/*ins {border-top:1px solid #CCCCCC;padding-top:20px;}*/

.entry-content iframe{
	width: 100% !important
}		</style>
		 	 <script data-ad-client="ca-pub-8121693462842784" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  
</head>
<body class="post-template-default single single-post postid-90515 single-format-standard wp-embed-responsive ekit-hf-footer ekit-hf-template-vinkmag ekit-hf-stylesheet-vinkmag-child body-inner-content box-shadow-enebled sidebar-active light elementor-default elementor-kit-69393">
	<div id="preloader" class="hidden">
		<div class="spinner">
			<div class="double-bounce1"></div>
			<div class="double-bounce2"></div>
		</div>
		<div class="preloader-cancel-btn-wraper">
			<a href="" class="btn btn-primary preloader-cancel-btn">
				Cancel Preloader			</a>
		</div>
	</div>
	
			<!-- top bar start -->
		<section class="top-bar bg-dark-item">
			<div class="container">
				<div class="row">
					<div class="col-lg-7 align-self-center md-center-item">
						
						<ul id="top-menu" class="ts-top-nav"><li id="menu-item-69162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-69162 nav-item"><a href="https://www.remocontro.it/privacy-policy/" class="nav-link">Privacy Policy</a></li>
</ul>					</div>
					<!-- end col-->

					<div class="col-lg-5 text-right align-self-center">
						<ul class="top-social">
							<li>
                                                                <a href="https://twitter.com/remocontro_it">
                                    <i class="fa fa-twitter"></i>
                                </a>
                                                                <a href="https://www.facebook.com/remocontro/">
                                    <i class="fa fa-facebook"></i>
                                </a>
                                							</li>
							<li class="ts-date">
								<i class="fa fa-clock-o"></i>
                                17 Luglio 2021							</li>
						</ul>
					</div>
					<!--end col -->
				</div>
				<!-- end row -->
			</div>
		</section>
		<!-- end top bar-->


<!-- ad banner start -->
<section class="header-middle header-white">
    <div class="container">
        <div class="row">
            <div class="col-md-4 align-self-center">
                <div class="header-logo xs-center">
				    
				   					  <a rel='home'  href="https://www.remocontro.it/">
						 							<img  class="img-fluid" src="//www.remocontro.it/wp-content/uploads/2020/02/logo_costruzione.jpg" alt="Remocontro">
						 					  </a>
				    
                </div>
            </div>
                        <div class="col-md-8 align-self-center">
                <div class="banner-img">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner testata remocontro -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8121693462842784"
     data-ad-slot="9505287252"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>
            </div>
            <!-- col end -->
                    </div>
        <!-- row  end -->
    </div>
    <!-- container end -->
</section>



<!-- header nav start-->
<header class="navbar-standerd nav-bg-white">
    <div id="navbar-main-container" class="navbar-container navbar-style5 navbar-fixed">
    <div class="container">
        <nav class="navbar navbar-light xs-navbar navbar-expand-lg">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-nav" aria-controls="primary-nav" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>

        <div id="primary-nav" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav  main-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 nav-item"><a href="https://www.remocontro.it/" class="nav-link">Home</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 nav-item"><a href="https://www.remocontro.it/category/editoriale/" class="nav-link">Editoriali</a></li>
<li id="menu-item-21255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-21255 nav-item dropdown"><a href="https://www.remocontro.it/" class="nav-link dropdown-toggle" data-toggle="dropdown">Rubriche</a>
<ul class="dropdown-menu">
	<li id="menu-item-21265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21265 nav-item"><a href="https://www.remocontro.it/category/rubriche/cera-una-volta/" class=" dropdown-item">C&#8217;era una volta&#8230;</a>	<li id="menu-item-21266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21266 nav-item"><a href="https://www.remocontro.it/category/rubriche/gatto-randagio/" class=" dropdown-item">Gatto Randagio</a>	<li id="menu-item-21260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21260 nav-item"><a href="https://www.remocontro.it/category/rubriche/spigolature/" class=" dropdown-item">Spigolature</a>	<li id="menu-item-23640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23640 nav-item"><a href="https://www.remocontro.it/category/rubriche/liberamente/" class=" dropdown-item">Libera Mente</a>	<li id="menu-item-69319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69319 nav-item"><a href="https://www.remocontro.it/category/rubriche/polemos/" class=" dropdown-item">Polemos</a>	<li id="menu-item-69320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69320 nav-item"><a href="https://www.remocontro.it/category/rubriche/raccontini/" class=" dropdown-item">Raccontini</a></ul>
</li>
<li id="menu-item-6116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6116 nav-item dropdown"><a href="https://www.remocontro.it" class="nav-link dropdown-toggle" data-toggle="dropdown">Aree</a>
<ul class="dropdown-menu">
	<li id="menu-item-70176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70176 nav-item"><a href="https://www.remocontro.it/category/italia/" class=" dropdown-item">Italia</a>	<li id="menu-item-70180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70180 nav-item"><a href="https://www.remocontro.it/category/europa/" class=" dropdown-item">Europa</a>	<li id="menu-item-70177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70177 nav-item"><a href="https://www.remocontro.it/category/africa-tutti-gli-articoli-pubblicati-e-le-gallerie-fotografiche/" class=" dropdown-item">Africa</a>	<li id="menu-item-70178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70178 nav-item"><a href="https://www.remocontro.it/category/americhe/" class=" dropdown-item">Americhe</a>	<li id="menu-item-70179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70179 nav-item"><a href="https://www.remocontro.it/category/asia/" class=" dropdown-item">Asia</a>	<li id="menu-item-70181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70181 nav-item"><a href="https://www.remocontro.it/category/medio-oriente/" class=" dropdown-item">Medio Oriente</a>	<li id="menu-item-70182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70182 nav-item"><a href="https://www.remocontro.it/category/mediterraneo/" class=" dropdown-item">Mediterraneo</a>	<li id="menu-item-70183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70183 nav-item"><a href="https://www.remocontro.it/category/mondo/" class=" dropdown-item">Mondo</a></ul>
</li>
<li id="menu-item-70393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-70393 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Temi</a>
<ul class="dropdown-menu">
	<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70394 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/ambiente/" class=" dropdown-item">Ambiente</a>	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70404 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/economia-2/" class=" dropdown-item">Economia</a>	<li id="menu-item-70395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70395 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/geopolitica/" class=" dropdown-item">Geopolitica</a>	<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70398 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/inchiesta/" class=" dropdown-item">Inchieste e analisi</a>	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70403 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/media-e-societa/" class=" dropdown-item">Media e società</a>	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70400 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/religioni/" class=" dropdown-item">Religioni</a>	<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70402 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/scienza-2/" class=" dropdown-item">Scienza</a>	<li id="menu-item-70399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70399 nav-item"><a href="https://www.remocontro.it/category/zona-argomenti/solidarieta/" class=" dropdown-item">Solidarietà</a></ul>
</li>
<li id="menu-item-70587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70587 nav-item"><a href="https://www.remocontro.it/category/video/" class="nav-link">Video</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95 nav-item"><a href="https://www.remocontro.it/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-21270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21270 nav-item"><a href="https://www.remocontro.it/collabora/" class="nav-link">Collabora</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99 nav-item"><a href="https://www.remocontro.it/gli-autori-di-remocontro-la-virtu-del-dubbio/" class="nav-link">Gli autori</a></li>
</ul></div>        </nav>

                <ul id="right-menu-element" class="right-menu align-to-right">
                        <li>
                <a class="nav-search-button header-search-btn-toggle" href="#">
                    <i class="icon icon-search"></i>
                </a>
            </li>
                    </ul>
        
        
	<form  method="get" action="https://www.remocontro.it/" class="vinkmag-serach">
		<div class="input-group">
			<input class="form-control text-center" type="search" name="s" placeholder="Type and hit ENTER" value="">
			<div class="input-group-append">
				<span class="nav-search-close-button header-search-btn-toggle d-none" tabindex="0">✕</span>
			</div>
		</div>
	</form>
	    </div>
</div></header>
<!-- header nav end-->
<!-- single post start -->

<div id="content" class="post-layout has-thumbnail">
    <div class="container">
        <div class="row">
            <div class="col-lg-9">
                <div class="single-post-wrapper">
                                        <div class="ts-grid-box vinkmag-single content-wrapper">
                        <div class="entry-header">
 

    <h1 class="post-title lg">Libano ingovernabile e disperato, e la crisi rischia di coinvolgere tutto il Medio Oriente</h1>
                <ul class="post-meta-info">
       
                        <li class="author">
                <a href="https://www.remocontro.it/author/remocontro/">
                                        <img src="https://www.remocontro.it/wp-content/uploads/2020/02/pennino-150x150.jpg" width="96" height="96" alt="Remocontro" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /> 
                     
                    Remocontro                </a>
            </li>
                                    <li>
                <i class="fa fa-clock-o"></i>
                17 Luglio 2021            </li>
            
                                        <li>
                    <a href="https://www.remocontro.it/category/medio-oriente/medio-oriente-2/" class="post-cat" style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Medio Oriente                    </a>
                </li>
            
                        <li class="active">
                <i class="icon-fire"></i>
                0            </li>
            
            
                    </ul>
    </div>                        <div class="post-content-area">
                                               
                                                            <div class="entry-thumbnail post-media post-image post-featured-image">
                                                                            <img width="1125" height="703" src="https://www.remocontro.it/wp-content/uploads/2021/07/Libano-copertina.jpg" class="attachment-full size-full wp-post-image" alt="Bomba Libano tra le 10 peggiori crisi umanitarie" loading="lazy" srcset="https://www.remocontro.it/wp-content/uploads/2021/07/Libano-copertina.jpg 1125w, https://www.remocontro.it/wp-content/uploads/2021/07/Libano-copertina-300x187.jpg 300w, https://www.remocontro.it/wp-content/uploads/2021/07/Libano-copertina-1024x640.jpg 1024w, https://www.remocontro.it/wp-content/uploads/2021/07/Libano-copertina-768x480.jpg 768w" sizes="(max-width: 1125px) 100vw, 1125px" />                                                                    </div>
                                                                    <div class="clearfix mb-30"></div>
                                                                                        <article id="post-90515" class=" post-details post-90515 post type-post status-publish format-standard has-post-thumbnail hentry category-medio-oriente-2 category-medio-oriente category-zz tag-crisi tag-libano">
	<div class="post-body clearfix">
		<!-- Article content -->
		<div class="entry-content clearfix">
			<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-90515 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.remocontro.it/2021/07/17/libano-ingovernabile-e-disperato-e-la-crisi-rischia-di-coinvolgere-tutto-il-medio-oriente/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Libano+ingovernabile+e+disperato%2C+e+la+crisi+rischia+di+coinvolgere+tutto+il+Medio+Oriente&url=https://www.remocontro.it/2021/07/17/libano-ingovernabile-e-disperato-e-la-crisi-rischia-di-coinvolgere-tutto-il-medio-oriente/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.remocontro.it/2021/07/17/libano-ingovernabile-e-disperato-e-la-crisi-rischia-di-coinvolgere-tutto-il-medio-oriente/"><span class="simplesocialtxt">WhatsApp</span></button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Libano+ingovernabile+e+disperato%2C+e+la+crisi+rischia+di+coinvolgere+tutto+il+Medio+Oriente&body=https://www.remocontro.it/2021/07/17/libano-ingovernabile-e-disperato-e-la-crisi-rischia-di-coinvolgere-tutto-il-medio-oriente/"><span class="simplesocialtxt">Email</span></button>
</div>

<h4><em>Saad Hariri rinuncia alla formazione del governo dopo nove mesi di allucinanti trattative, e la crisi del Libano va fuori controllo. Impossibile creare il governo che doveva sbloccare gli aiuti dopo la tragedia del porto. «Insanabili differenze» con il presidente Michel Aoun. Intanto l’inflazione spinge metà dei libanesi sotto la soglia di povertà. Fazioni tribali, etniche e religiose stanno distruggendo un Paese di non lontana prosperità.<br>Allarme nei paesi attorno tutti convolti in qualche modo, la Siria della guerra ancora irrisolta e dei suoi profughi, le minacce di Israele per la presenza Hezbollah, e gli interessi strategico religiosi che interferiscono sulla questione interne.</em></h4>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="439" src="https://www.remocontro.it/wp-content/uploads/2021/07/Libano-striscia-1024x439.jpg" alt="" class="wp-image-90519" srcset="https://www.remocontro.it/wp-content/uploads/2021/07/Libano-striscia-1024x439.jpg 1024w, https://www.remocontro.it/wp-content/uploads/2021/07/Libano-striscia-300x129.jpg 300w, https://www.remocontro.it/wp-content/uploads/2021/07/Libano-striscia-768x329.jpg 768w, https://www.remocontro.it/wp-content/uploads/2021/07/Libano-striscia-1536x658.jpg 1536w, https://www.remocontro.it/wp-content/uploads/2021/07/Libano-striscia-2048x878.jpg 2048w, https://www.remocontro.it/wp-content/uploads/2021/07/Libano-striscia-1320x566.jpg 1320w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h2>«Allah aiuti il Libano»</h2>



<h4>L’invocazione a Dio del premier designato Saad Hariri, a denunciare l’impossibilità di un’intesa col presidente della repubblica Aoun e la rinuncia all’incarico di formare un governo.<br>Dopo le dimissioni del premier Diab dall’esplosione al porto di Beirut il quattro agosto scorso, catastrofe con più di 200 morti, 7mila feriti e migliaia di sfollati che ha dilaniato la capitale, poi il tentativo del diplomatico Adib durato meno di un mese. Il 22 ottobre scorso, nuovo incarico di formare un governo a Saad Hariri, il quarto sotto la sua guida. Governo che a patto di precise riforme pretese dagli Stati donatori, avrebbe potuto sbloccare i 253 milioni di euro raccolti su spinta francese dopo la catastrofe.</h4>



<h2>Partiti per appartenenza settaria</h2>



<p>Giovedì Hariri si era dichiarato pronto a presentare il nuovo governo al presidente Aoun. Tutti a sperare nella fine dello stallo politico per affrontare la gravissima crisi economica del paese. Anthony Blinken, segretario di stato Usa, e Yves Le Drian, ministro degli Esteri francese, avevano inviato un comunicato congiunto per esortare le parti a rendere più rapida la formazione del governo. Ma i conflitti interni hanno prevalso su tutto. Dopo soli 20 minuti di incontro, Hariri se ne è uscito dando le dimissioni dall’incarico con accuse incrociate sul fallimento delle trattative.</p>



<h2>Il presidente ex generale maronita</h2>



<p>Il presidente cristiano maronita Aoun convocherà il parlamento per cercare un nuovo candidato alla formazione del governo secondo l’ordinamento libanese, che prevede che le principali cariche istituzionali siano attribuite su base settaria: il primo ministro deve essere un musulmano sunnita, ed Hariri è di gran lunga il politico sunnita più influente del paese. Difficile che qualcun altro si farà avanti senza il suo assenso. E i nodi di un potere spartito per appartenenze religiose e tribali, o peggio, per clan familistici basati su favori e clientelismo, stanno strangolando il Paese.</p>



<h2>Nel frattempo il Libano muore</h2>



<p>Il crash finanziario che nel 2019 col blocco dei conti in banca, ha scoperchiato la gestione avventuristica del governatore della Banca Centrale Salameh, indagato in Svizzera e Francia assieme al fratello per riciclaggio. La sterlina locale, agganciata al dollaro a un tasso fisso, è in caduta libera (ha perso più del 90 per cento del suo valore dallo scorso settembre) e si cambia solo al mercato nero. L’economia in crisi da anni, dopo l’esplosione le Nazioni Unite il 40 per cento delle famiglie fatica a trovare cibo e a soddisfare le esigenze primarie.</p>



<h2>Borsa nera da guerra e impunità</h2>



<p>I familiari delle vittime dell’esplosione al porto si sono scontrati tre giorni fa con la polizia sotto casa del ministro dell’interno Fahmi, ritenuto tra i responsabili della micidiale trascuratezza che ha portato all’esplosione, ma che continua a sottrarsi alla giustizia. Ad oggi nessun passo avanti anche nel processo. Attualmente il Libano è ancora governato da Hassan Diab, che guida un esecutivo provvisorio con poteri molto limitati. Per fare le riforme necessarie al paese ed evitare un ulteriore peggioramento della crisi servirebbe un primo ministro con un mandato pieno.</p>



<h2>Ultima ondata Covid bomba a orologeria</h2>



<p>Il Paese è distrutto e anche i farmaci essenziali sono da tempo introvabili. Crescono i contagi e si teme il caos negli ospedali già disastrati. Persino i farmaci comuni sono introvabili e fuori dalla portata economica dei più: «aspirine, antidiarroici, paracetamolo contro febbre e dolori, fino agli antibiotici prescritti contro il Covid, senza parlare dei medicinali di base per malati cronici, come i diabetici e i cardiopatici». Varianti virus, 517 nuovi casi positivi, di cui 35 provenienti dall’estero. Più di mezzo milione di contagi, 7mila 900 morti.</p>



<h2>Libano tra le 10 peggiori crisi umanitarie</h2>



<h4>L’inaudito crollo economico del Paese dei cedri è stato già inserito dalla Banca mondiale tra i “top ten” delle peggiori crisi umanitarie al mondo dal 1850. «Di questo passo diventa inevitabile l’esplosione di una rivolta generale, quando saranno tolti del tutto i sussidi governativi», segnalano fonti politiche ed economiche incrociate ma unanimi. Con il governo che sta prendendo dal ‘fondo obbligatorio’ dagli istituti di credito nella Banca Centrale, in altre parole dai soldi stessi dei libanesi bloccati in banca.</h4>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner articoli -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8121693462842784"
     data-ad-slot="8745711684"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>   
		</div> <!-- end entry-content -->
    </div> <!-- end post-body -->
</article>                            <!-- tags cloud start -->

<div class="tagcloud mb-30 post-tag-colud">
    <strong>Tags</strong>: <a href="https://www.remocontro.it/tag/crisi/" rel="tag">crisi</a> <a href="https://www.remocontro.it/tag/libano/" rel="tag">Libano</a>  
</div>
<p>
   </p>
<!-- tags cloud end -->

    <div class="author-box">
                   <img src="https://www.remocontro.it/wp-content/uploads/2020/02/pennino-150x150.jpg" width="96" height="96" alt="Remocontro" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /> 
                <div class="author-info">
            <h4 class="author-name">Remocontro</h4>
            <p></p>
        </div>
        <div class="clearfix"></div>
    </div>


<div class="post-navigation clearfix">
    <div class="post-previous float-left">
                    <a href="https://www.remocontro.it/2021/07/17/variante-tedesca-al-clima-germania-in-ginocchio-avvertimento-alleuropa/">
                <span>Articolo precedente</span>
                <p>Variante tedesca al clima, Germania in ginocchio, avvertimento all’Europa</p>
            </a>
            </div>
    <div class="post-next float-right">
            </div>
</div>
<!-- post navigation end-->
                        </div>
                    </div>
                    
<div id="comments" class="comments-form ts-grid-box">
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/17/libano-ingovernabile-e-disperato-e-la-crisi-rischia-di-coinvolgere-tutto-il-medio-oriente/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.remocontro.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><div class="comment-info row"><div class="col-md-6 pr-10"><input placeholder="Enter Name" id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' /></div><div class="col-md-6 pl-10">
<input Placeholder="Enter Email" id="email" name="email" class="form-control" type="email" value="" size="30" aria-required='true' /></div>
<div class="col-md-12"><input Placeholder="Enter Website" id="url" name="url" class="form-control" type="url" value="" size="30" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p>
			<div class="row">
				<div class="col-md-12 ">
					<textarea 
						class="form-control" 
						Placeholder="Scrivi il tuo commento" 
						id="comment" 
						name="comment" 
						cols="45" rows="8" 
						aria-required="true"></textarea>
				</div>
				<div class="clearfix"></div>
			</div>
		<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn-comments btn btn-primary" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='90515' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1e631f0a0" /></p><input type="hidden" id="ak_js" name="ak_js" value="188"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div>
                                    </div>
            </div>
            <div class="col-lg-3">
                <div id="sidebar-right" class="right-sidebar">
    <div id="sub_categories_widget-3" class="widgets ts-grid-box widget_sub_categories"><h4 class="widget-title">Dal Medio Oriente</h4><ul>	<li class="cat-item cat-item-10328"><a href="https://www.remocontro.it/category/medio-oriente/arabia-saudita/">Arabia Saudita</a> (18)
</li>
	<li class="cat-item cat-item-14810"><a href="https://www.remocontro.it/category/medio-oriente/gaza-2/">Gaza</a> (3)
</li>
	<li class="cat-item cat-item-13199"><a href="https://www.remocontro.it/category/medio-oriente/golfo-persico/">Golfo Persico</a> (26)
</li>
	<li class="cat-item cat-item-69"><a href="https://www.remocontro.it/category/medio-oriente/iran/">Iran</a> (66)
</li>
	<li class="cat-item cat-item-134"><a href="https://www.remocontro.it/category/medio-oriente/iraq/">Iraq</a> (122)
</li>
	<li class="cat-item cat-item-79"><a href="https://www.remocontro.it/category/medio-oriente/israele/">Israele</a> (88)
</li>
	<li class="cat-item cat-item-15928"><a href="https://www.remocontro.it/category/medio-oriente/israele-palestina/">Israele-Palestina</a> (7)
</li>
	<li class="cat-item cat-item-15524"><a href="https://www.remocontro.it/category/medio-oriente/libano/">Libano</a> (3)
</li>
	<li class="cat-item cat-item-14811"><a href="https://www.remocontro.it/category/medio-oriente/medio-oriente-2/">Medio Oriente</a> (79)
</li>
	<li class="cat-item cat-item-125"><a href="https://www.remocontro.it/category/medio-oriente/mondo-arabo/">Mondo arabo</a> (80)
</li>
	<li class="cat-item cat-item-10542"><a href="https://www.remocontro.it/category/medio-oriente/palestina/">Palestina</a> (13)
</li>
	<li class="cat-item cat-item-12481"><a href="https://www.remocontro.it/category/medio-oriente/qatar/">Qatar</a> (2)
</li>
	<li class="cat-item cat-item-8405"><a href="https://www.remocontro.it/category/medio-oriente/siraq-siria-iraq/">Siraq: Siria-Iraq</a> (14)
</li>
	<li class="cat-item cat-item-102"><a href="https://www.remocontro.it/category/medio-oriente/siria/">Siria</a> (283)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.remocontro.it/category/medio-oriente/vicino-oriente/">Vicino Oriente</a> (174)
</li>
	<li class="cat-item cat-item-9552"><a href="https://www.remocontro.it/category/medio-oriente/yemen/">Yemen</a> (12)
</li>
</ul></div><div id="custom_html-5" class="widget_text widgets ts-grid-box widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adattabile colonna destra 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8121693462842784"
     data-ad-slot="5497280554"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="vinkmag_latest_news_widget-5" class="widgets ts-grid-box vinkmag_latest_news_widget"><h4 class="widget-title">Leggi anche</h4>		<div class="recent-posts-widget">
			<ul class="list-unstyled clearfix">
									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2021/07/17/libano-ingovernabile-e-disperato-e-la-crisi-rischia-di-coinvolgere-tutto-il-medio-oriente/" rel="bookmark" title="Libano ingovernabile e disperato, e la crisi rischia di coinvolgere tutto il Medio Oriente"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2021/07/Libano-copertina-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bomba Libano tra le 10 peggiori crisi umanitarie" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2021/07/17/libano-ingovernabile-e-disperato-e-la-crisi-rischia-di-coinvolgere-tutto-il-medio-oriente/" rel="bookmark" title="Libano ingovernabile e disperato, e la crisi rischia di coinvolgere tutto il Medio Oriente">Libano ingovernabile e disperato, e la crisi rischia di coinvolgere tutto il Medio Oriente</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-07-17T17:56:36+02:00">17 Luglio 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2021/07/09/una-nuova-guerra-in-iraq-sfida-usa-iran-in-terra-irachena-pericolosamente-cresce/" rel="bookmark" title="Una nuova guerra in Iraq? Sfida Usa-Iran in terra irachena pericolosamente cresce"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2021/07/Iraq-amba-Usa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2021/07/09/una-nuova-guerra-in-iraq-sfida-usa-iran-in-terra-irachena-pericolosamente-cresce/" rel="bookmark" title="Una nuova guerra in Iraq? Sfida Usa-Iran in terra irachena pericolosamente cresce">Una nuova guerra in Iraq? Sfida Usa-Iran in terra irachena pericolosamente cresce</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-07-09T11:05:22+02:00">9 Luglio 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2021/07/02/proteste-e-repressione-interna-tutta-in-casa-palestinese/" rel="bookmark" title="Proteste e repressione interna tutta in casa palestinese"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2021/07/Scpntroi-palestinesi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Protesta e repressione interna tutta in casa palestinese" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2021/07/02/proteste-e-repressione-interna-tutta-in-casa-palestinese/" rel="bookmark" title="Proteste e repressione interna tutta in casa palestinese">Proteste e repressione interna tutta in casa palestinese</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-07-02T17:18:17+02:00">2 Luglio 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2021/06/29/le-bugie-di-blinken-lotta-allex-isis-per-alleati-recalcitranti-con-il-mirino-sempre-sulliran/" rel="bookmark" title="Le bugie di Blinken: lotta all’ex Isis per alleati recalcitranti con il mirino sempre sull’Iran"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2021/06/Papa-Blinken-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2021/06/29/le-bugie-di-blinken-lotta-allex-isis-per-alleati-recalcitranti-con-il-mirino-sempre-sulliran/" rel="bookmark" title="Le bugie di Blinken: lotta all’ex Isis per alleati recalcitranti con il mirino sempre sull’Iran">Le bugie di Blinken: lotta all’ex Isis per alleati recalcitranti con il mirino sempre sull’Iran</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-06-29T11:12:57+02:00">29 Giugno 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2021/06/28/raid-usa-e-russi-tra-iraq-e-siria-dove-lislamic-state-non-e-mai-morto/" rel="bookmark" title="Raid Usa e russi tra Iraq e Siria dove l’Islamic State non è mai morto"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2021/06/Siria-Daesh-copertina-macerie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2021/06/28/raid-usa-e-russi-tra-iraq-e-siria-dove-lislamic-state-non-e-mai-morto/" rel="bookmark" title="Raid Usa e russi tra Iraq e Siria dove l’Islamic State non è mai morto">Raid Usa e russi tra Iraq e Siria dove l’Islamic State non è mai morto</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-06-28T17:29:02+02:00">28 Giugno 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2021/06/26/autorita-nazionale-palestinese-ormai-regime-violento-con-abu-mazen-marionetta-il-mossad-e-la-cia/" rel="bookmark" title="ANP, l&#8217;Autorità Nazionale Palestinese ormai regime violento con Abu Mazen marionetta. Il Mossad e la Cia"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2021/06/protesta-morte-banat-aaa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Autorità Nazionale Palestinese, regime violento con Abu Mazen marionetta. Il Mossad e la Cia" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2021/06/26/autorita-nazionale-palestinese-ormai-regime-violento-con-abu-mazen-marionetta-il-mossad-e-la-cia/" rel="bookmark" title="ANP, l&#8217;Autorità Nazionale Palestinese ormai regime violento con Abu Mazen marionetta. Il Mossad e la Cia">ANP, l&#8217;Autorità Nazionale Palestinese ormai regime violento con Abu Mazen marionetta. Il Mossad e la Cia</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-06-26T10:34:35+02:00">26 Giugno 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2021/06/22/senza-netanyahu-piu-spazio-politico-ai-moderati-arabi-e-israeliani/" rel="bookmark" title="Senza Netanyahu più spazio politico ai moderati arabi e israeliani"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2021/06/Gerusalemme-scontri-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Senza Netanyahu più spazio politico ai moderati arabi e israeliani" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2021/06/22/senza-netanyahu-piu-spazio-politico-ai-moderati-arabi-e-israeliani/" rel="bookmark" title="Senza Netanyahu più spazio politico ai moderati arabi e israeliani">Senza Netanyahu più spazio politico ai moderati arabi e israeliani</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-06-22T10:08:39+02:00">22 Giugno 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

									<li class="media">
													<div class="posts-thumb d-flex mr-3">
								<a href="https://www.remocontro.it/2021/06/21/liran-dei-duri-nel-grande-gioco-delle-sfide-globali-accordo-sul-nucleare-e-cina-per-cominciare/" rel="bookmark" title="L’Iran dei ‘duri’ nel grande gioco delle sfide globali. Accordo sul nucleare e Cina per cominciare"><img width="150" height="150" src="https://www.remocontro.it/wp-content/uploads/2021/06/Iran-cop-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
							</div>
							<div class="post-info media-body">
								<h4 class="entry-title mt-0 mb-1"><a href="https://www.remocontro.it/2021/06/21/liran-dei-duri-nel-grande-gioco-delle-sfide-globali-accordo-sul-nucleare-e-cina-per-cominciare/" rel="bookmark" title="L’Iran dei ‘duri’ nel grande gioco delle sfide globali. Accordo sul nucleare e Cina per cominciare">L’Iran dei ‘duri’ nel grande gioco delle sfide globali. Accordo sul nucleare e Cina per cominciare</a></h4>
								<p class="post-meta"><time class="post-date" datetime="2021-06-21T07:51:54+02:00">21 Giugno 2021</time></p>
							</div>
												<div class="clearfix"></div>
					</li>

											</ul>
		</div>
		</div><div id="custom_html-21" class="widget_text widgets ts-grid-box widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
iframe {
    display: block;
    width: 160px;
    margin: 0 auto;
}
</style>
<div style="margin-bottom:10px;"><iframe src="https://www.remocontro.it/banner/drittediviaggio160/gwd_preview_drittediviaggio160/" frameborder="0" scrolling="no" height = "400" width = "160"></iframe></div></div></div>      <div id="mailpoet_form-6" class="widgets ts-grid-box widget_mailpoet_form">
  
      <h4 class="widget-title">Iscriviti alla nostra Newsletter</h4>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading &gt; span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://www.remocontro.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="d5b6dac988" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph" >Ogni giorno nella tua email gli articoli di Remocontro. Scrivi qui il tuo indirizzo</div>
<div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_NThkOWY3MTc0NWE1X2VtYWls]" title="Scrivi qui la tua email" value="" data-automation-id="form_email"  placeholder="Scrivi qui la tua email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Controlla la tua mail per confermare la tua iscrizione.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div>
  </div>

            </div>
        </div>
    </div>
</div>    		<footer id="ekit-footer">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="69222" class="elementor elementor-69222" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-968540e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="968540e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-0ea1e95" data-id="0ea1e95" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f742ee4 elementor-widget elementor-widget-vinazine-logo" data-id="f742ee4" data-element_type="widget" data-widget_type="vinazine-logo.default">
				<div class="elementor-widget-container">
			    <div class="vinkmag-widget-logo">
        <a href="https://www.remocontro.it/">
            <img src="//www.remocontro.it/wp-content/uploads/2020/02/logo_costruzione.jpg" alt="Remocontro">
        </a>
    </div>

    		</div>
				</div>
				<div class="elementor-element elementor-element-5d0c223 elementor-widget elementor-widget-text-editor" data-id="5d0c223" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<h6>Sito aperto sui fatti del mondo. Politica estera, analisi, geopolitica. Coordinato da <a href="https://it.wikipedia.org/wiki/Ennio_Remondino" target="_blank" rel="noopener noreferrer">Ennio Remondino</a>, già corrispondente estero Rai e reporter di guerra.</h6>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-23d94c6" data-id="23d94c6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d93ef40 elementor-widget elementor-widget-text-editor" data-id="d93ef40" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<h5 style="font-size: 14px;">RemoContro è un blog aperto che non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità. Non può per tanto considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Le foto utilizzate all&#8217;interno del blog sono di pubblico dominio perché prese dalla rete. Se i soggetti ritratti o gli autori avessero qualcosa in contrario alla pubblicazione, possono inviare una segnalazione per la tempestiva rimozione.</h5>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3c8b067" data-id="3c8b067" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-75d2c4c elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="75d2c4c" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-56a4543" href="https://www.facebook.com/remocontro/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-411d24a" href="https://twitter.com/remocontro_it" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-a559cef" target="_blank">
						<span class="elementor-screen-only">Telegram</span>
						<i class="fab fa-telegram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-dbf4943 elementor-widget elementor-widget-text-editor" data-id="dbf4943" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p style="text-align: center; margin-top:-20px;">Per informazioni:
<strong>info@remocontro.it</strong></p>
<p style="text-align: center;">Per segnalazioni:
<strong>redazione@remocontro.it</strong></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-061e8f1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="061e8f1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2715289" data-id="2715289" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-906dbfe elementor-widget elementor-widget-text-editor" data-id="906dbfe" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p style="text-align: center;"><span style="color: #ffffff;">Remocontro.it &#8211; Copyright 2020</span></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div>		</footer>
	    
    <a rel="nofollow" style="display:none;" href="https://www.remocontro.it/?blackhole=eba12b97de" title="NON seguire questo link o sarai bannato dal sito!">Remocontro</a>
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons-float-left-center post-90515 post  simplesocialbuttons-mobile-hidden simplesocialbuttons-slide-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.remocontro.it/2021/07/17/libano-ingovernabile-e-disperato-e-la-crisi-rischia-di-coinvolgere-tutto-il-medio-oriente/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Libano+ingovernabile+e+disperato%2C+e+la+crisi+rischia+di+coinvolgere+tutto+il+Medio+Oriente&url=https://www.remocontro.it/2021/07/17/libano-ingovernabile-e-disperato-e-la-crisi-rischia-di-coinvolgere-tutto-il-medio-oriente/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.remocontro.it/2021/07/17/libano-ingovernabile-e-disperato-e-la-crisi-rischia-di-coinvolgere-tutto-il-medio-oriente/"><span class="simplesocialtxt">WhatsApp</span></button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Libano+ingovernabile+e+disperato%2C+e+la+crisi+rischia+di+coinvolgere+tutto+il+Medio+Oriente&body=https://www.remocontro.it/2021/07/17/libano-ingovernabile-e-disperato-e-la-crisi-rischia-di-coinvolgere-tutto-il-medio-oriente/"><span class="simplesocialtxt">Email</span></button>
</div>
 
           
         <div data-posttypecls="vinkmag-single-post" class="vinkmag_progress_container progress-container">
            <span class="progress-bar"></span>
         </div>
       

	<script>
		 jQuery(document).ready(function ($) {
		 "use strict";
			  var id = '90515';
			  $.get('https://www.remocontro.it/wp-json/vinkmag/v1' + '/visitortrack/' + id);
		 });
	</script>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.remocontro.it/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.c040faed.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/jquery.easing.js?ver=5.6.1' id='easing-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/jquery.smartmenus.min.js?ver=5.6.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/ekit-headerfooter/elements/widgets/nav-menu/assets/js/menu-script.js?ver=5.6.1' id='smartmenus-script-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/popper.min.js?ver=1.6.1' id='popper-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/bootstrap.min.js?ver=1.6.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/jquery.magnific-popup.min.js?ver=1.6.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/owl-carousel.2.3.0.min.js?ver=1.6.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/slick.min.js?ver=1.6.1' id='slick-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/echo.min.js?ver=1.6.1' id='echo-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/instafeed.min.js?ver=1.6.1' id='instafeed-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1.6.1' id='mCustomScrollbar-concat-js'></script>
<script type='text/javascript' id='vinkmag-script-js-extra'>
/* <![CDATA[ */
var vinkmag_ajax = {"ajax_url":"https:\/\/www.remocontro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/script.js?ver=1.6.1' id='vinkmag-script-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.remocontro.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/mailpoet/assets/dist/js/public.f28465aa.js?ver=3.60.10' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.5' id='share-link-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.5","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/www.remocontro.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":90515,"title":"Libano%20ingovernabile%20e%20disperato%2C%20e%20la%20crisi%20rischia%20di%20coinvolgere%20tutto%20il%20Medio%20Oriente%20%E2%80%93%20Remocontro","excerpt":"","featuredImage":"https:\/\/www.remocontro.it\/wp-content\/uploads\/2021\/07\/Libano-copertina-1024x640.jpg"}};
</script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/themes/vinkmag/assets/js/elementor.js?ver=1.6.1' id='vinkmag-main-elementor-js'></script>
<script type='text/javascript' src='https://www.remocontro.it/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.5' id='preloaded-modules-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>    <div id="back-to-top" class="back-to-top" style="">
        <button class="btn btn-primary" title="Back to Top">
            <i class="fa fa-angle-up"></i>
        </button>
    </div>
        
    </body>
</html><!-- Cache Enabler by KeyCDN @ Sat, 17 Jul 2021 15:57:53 GMT (https-index.html) -->